Re: [Ovillo] IE 8 superará el test Acid2

2007-12-20 Por tema Rafael Labarca
Safari 2.0.3, Konqueror 3.5, Opera 9, Mozilla Firefox 3.0 Beta y Microsoft Internet Explorer 8 Esos serían los que pasan el acid. Con respecto a las versiones obsoletas que aun siguen usándose somos nosotros los responsables de no incentivar el uso de 5.5 5.0 Nos calentamos la cabeza con

Re: [Ovillo] [OT] ¿Se os cierra Firefox él sol ito?

2007-11-21 Por tema Rafael Labarca
Según lo que he leído en este ot, todos los que tienen el problema (incluyéndome) tenemos el firebug instalado. Puede que por ahí este la cosa.. -Mensaje original- De: [EMAIL PROTECTED] [mailto:[EMAIL PROTECTED] En nombre de Victoria Gracia Enviado el: Miércoles, 21 de Noviembre de 2007

Re: [Ovillo] [OT] ¿Se os cierra Firefox él sol ito?

2007-11-21 Por tema Rafael Labarca
castellano Asunto: Re: [Ovillo] [OT] ¿Se os cierra Firefox él solito? Rafael Labarca escribió: Según lo que he leído en este ot, todos los que tienen el problema (incluyéndome) tenemos el firebug instalado. Puede que por ahí este la cosa.. Más bien parece que todos tenemos el WebDeveloper + DOM