Re: [Ovillo] Linea fantasma bajo una imagen

2010-09-27 Por tema mikel blonfu
Parece que el problema es sólo en IE6, seguramente sea alguno de los
múltiples bugs que tiene. Poniendo overflow:hidden en el div header se
arregla.
___
Lista de distribución Ovillo
Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
Puedes modificar tus datos o desuscribirte en la siguiente dirección: 
http://lists.ovillo.org/mailman/listinfo/ovillo


[Ovillo] Linea fantasma bajo una imagen

2010-09-25 Por tema Bruno Mendoza

Hola,

Haciendo pruebas con imágenes me di cuenta de que al colocar una imagen
se crea una linea en blanco justo debajo de esta. No se como eliminarla
y me gustaría hacerlo porque estropea el diseño original.

Se puede comprobar como una linea verde en el siguiente enlace

http://codigo.dyndns.org

Gracias.

Un saludo,
Bruno.


___
Lista de distribución Ovillo
Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
Puedes modificar tus datos o desuscribirte en la siguiente dirección: 
http://lists.ovillo.org/mailman/listinfo/ovillo


Re: [Ovillo] Linea fantasma bajo una imagen

2010-09-25 Por tema Bruno Mendoza
On Sat, 2010-09-25 at 16:16 +0100, Bruno Mendoza wrote:
 Hola,
 
 Haciendo pruebas con imágenes me di cuenta de que al colocar una imagen
 se crea una linea en blanco justo debajo de esta. No se como eliminarla
 y me gustaría hacerlo porque estropea el diseño original.
 
 Se puede comprobar como una linea verde en el siguiente enlace
 
 http://codigo.dyndns.org
 
 Gracias.
 
 Un saludo,
 Bruno.

El enlace es http://codigo.dyndns.org/prueba_imagen.html

___
Lista de distribución Ovillo
Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
Puedes modificar tus datos o desuscribirte en la siguiente dirección: 
http://lists.ovillo.org/mailman/listinfo/ovillo


Re: [Ovillo] Linea fantasma bajo una imagen

2010-09-25 Por tema ilole
Muy buenas, es que no se el cache me está jugando una mala pasada o lo  
has arreglado ya ;D, pero a mi me sale bien. De cualquier forma, igual  
podría ser que el #header no tenía una altura definida??




El 25/09/2010, a las 17:25, Bruno Mendoza escribió:

 On Sat, 2010-09-25 at 16:16 +0100, Bruno Mendoza wrote:
 Hola,

 Haciendo pruebas con imágenes me di cuenta de que al colocar una  
 imagen
 se crea una linea en blanco justo debajo de esta. No se como  
 eliminarla
 y me gustaría hacerlo porque estropea el diseño original.

 Se puede comprobar como una linea verde en el siguiente enlace

 http://codigo.dyndns.org

 Gracias.

 Un saludo,
 Bruno.

 El enlace es http://codigo.dyndns.org/prueba_imagen.html

 ___
 Lista de distribución Ovillo
 Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
 Puedes modificar tus datos o desuscribirte en la siguiente  
 dirección: http://lists.ovillo.org/mailman/listinfo/ovillo

___
Lista de distribución Ovillo
Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
Puedes modificar tus datos o desuscribirte en la siguiente dirección: 
http://lists.ovillo.org/mailman/listinfo/ovillo