Re: [Ovillo] No se ve en Internet Explorer

2007-02-19 Por tema Juan Jorge Muñoz Herrero
Podría ser por los permisos de los archivos??? a lo mejor los permisos están configurados de tal forma que para FF no hay problemas en acceder a las imágenes y para IE sí, prueba a ver que pasa... El día 18/02/07, Wilfredo Rodriguez [EMAIL PROTECTED] escribió: efectivamente, parece ser el

Re: [Ovillo] No se ve en Internet Explorer

2007-02-19 Por tema SkuNk
Si aún así prefieres seguir usando espacios en los directorios, que no es nada recomendado, prueba con un urlencode(); al pasarle la ruta del álbum al método opendir, readdir y closedir... El día 19/02/07, Juan Jorge Muñoz Herrero [EMAIL PROTECTED] escribió: Podría ser por los permisos de los

Re: [Ovillo] No se ve en Internet Explorer

2007-02-19 Por tema LISTAS
/. -- Educando al asno, por no apalearlo. ©2007 ;-) - Original Message - From: Juan Jorge Muñoz Herrero [EMAIL PROTECTED] To: Ovillo, la lista de CSS en castellano ovillo@lists.ovillo.org Sent: Monday, February 19, 2007 6:30 PM Subject: Re: [Ovillo] No se ve en Internet Explorer

Re: [Ovillo] No se ve en Internet Explorer

2007-02-18 Por tema LISTAS
, February 18, 2007 12:43 AM Subject: [Ovillo] No se ve en Internet Explorer Alguien tendra alguna idea por que esto si se ve bien en Firefox y no en IE? http://www.asoajedrene.net/modules/Album/Albumes/index.php?filename=/home/wi lfches/public_html/modules/Album/Albumes/Presentaci%F3n%20Tesis

Re: [Ovillo] No se ve en Internet Explorer

2007-02-18 Por tema Juan Jorge Muñoz Herrero
No sé si esa estructura del documento es así porque le vas a hacer un include para formar otro documento completo, pero en caso de no serlo te falta el DTD, el head, el html y el body del documento, a lo mejor es por eso... A lo que se refiere nuestro compañero Almmirante es por ejemplo a esto:

Re: [Ovillo] No se ve en Internet Explorer

2007-02-18 Por tema NetVicious
Hola Wilfredo, El domingo, 18 feb 2007 a las 04:43, escribiste: Alguien tendra alguna idea por que esto si se ve bien en Firefox y no en IE? http://www.asoajedrene.net/modules/Album/Albumes/index.php?filename=/home/wilfches/public_html/modules/Album/Albumes/Presentaci%F3n%20Tesis Uff que

Re: [Ovillo] No se ve en Internet Explorer

2007-02-18 Por tema Wilfredo Rodriguez
Antes que nada, gracias por la ayuda que me dan, no creo que sea un problema de nombres de directorios complejos ya que en el listado de albumes, en: http://www.asoajedrene.net/modules/Album/Albumes/index.php?filename=/home/wilfches/public_html/modules/Album/Albumes puede verse que existen otros

Re: [Ovillo] No se ve en Internet Explorer

2007-02-18 Por tema Wilfredo Rodriguez
efectivamente, parece ser el acento. Estoy comprobandolo aun... On 2/18/07, Wilfredo Rodriguez [EMAIL PROTECTED] wrote: Antes que nada, gracias por la ayuda que me dan, no creo que sea un problema de nombres de directorios complejos ya que en el listado de albumes, en:

[Ovillo] No se ve en Internet Explorer

2007-02-17 Por tema Wilfredo Rodriguez
Alguien tendra alguna idea por que esto si se ve bien en Firefox y no en IE? http://www.asoajedrene.net/modules/Album/Albumes/index.php?filename=/home/wilfches/public_html/modules/Album/Albumes/Presentaci%F3n%20Tesis -- Wilfredo Rafael Rodríguez Hernández