[Ovillo] Verificando web en IExplorer

2010-03-22 Por tema Marina Gallardo
Buenas, he terminado de diseñar una web pero no me termina de salir bien en
IE 7, ignoro si también sale en IE 8, pues no lo tengo en mano. En cada post
me sale como una barra para desplazarse, no sé a qué puede ser debido. Ah, y
no tengáis muy en cuenta la validación, pues aún me queda por validar
algunos errores debido a los vídeos. Espero que podáis ayudarme. Gracias y
saludos.

www.foehnrecords.com
___
Lista de distribución Ovillo
Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
Puedes modificar tus datos o desuscribirte en la siguiente dirección: 
http://lists.ovillo.org/mailman/listinfo/ovillo


Re: [Ovillo] Verificando web en IExplorer

2010-03-22 Por tema Marina Gallardo
Listo, al final pude solucionarlo, era un problema de CSS.

El 22 de marzo de 2010 10:06, Marina Gallardo
marinagalla...@gmail.comescribió:

 Buenas, he terminado de diseñar una web pero no me termina de salir bien en
 IE 7, ignoro si también sale en IE 8, pues no lo tengo en mano. En cada post
 me sale como una barra para desplazarse, no sé a qué puede ser debido. Ah, y
 no tengáis muy en cuenta la validación, pues aún me queda por validar
 algunos errores debido a los vídeos. Espero que podáis ayudarme. Gracias y
 saludos.

 www.foehnrecords.com

___
Lista de distribución Ovillo
Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
Puedes modificar tus datos o desuscribirte en la siguiente dirección: 
http://lists.ovillo.org/mailman/listinfo/ovillo


Re: [Ovillo] Verificando web en IExplorer

2010-03-22 Por tema Jairo Ochoa
en FF 3.6 (Mac) se veía bien y en IE 6 (Win) se notaban cosas extrañas, pero
me imagino que por ser antiguo el navegador, pero no el scroll del que
hablabas

--

Jairo Ochoa

El 22 de marzo de 2010 11:17, Marina Gallardo
marinagalla...@gmail.comescribió:

 Listo, al final pude solucionarlo, era un problema de CSS.

 El 22 de marzo de 2010 10:06, Marina Gallardo
 marinagalla...@gmail.comescribió:

  Buenas, he terminado de diseñar una web pero no me termina de salir bien
 en
  IE 7, ignoro si también sale en IE 8, pues no lo tengo en mano. En cada
 post
  me sale como una barra para desplazarse, no sé a qué puede ser debido.
 Ah, y
  no tengáis muy en cuenta la validación, pues aún me queda por validar
  algunos errores debido a los vídeos. Espero que podáis ayudarme. Gracias
 y
  saludos.
 
  www.foehnrecords.com
 
 ___
 Lista de distribución Ovillo
 Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
 Puedes modificar tus datos o desuscribirte en la siguiente dirección:
 http://lists.ovillo.org/mailman/listinfo/ovillo

___
Lista de distribución Ovillo
Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
Puedes modificar tus datos o desuscribirte en la siguiente dirección: 
http://lists.ovillo.org/mailman/listinfo/ovillo