[Ovillo] maldito IE

2006-03-30 Por tema coso
Me podriais hechar una mano? http://kioscoelcoso.iespana.es/ En IE6 no se ve las imagen del logo de la izquierda y sin embargo en FF si Por que Yo por mas que busco no le encuetro explicacion, a no ser que exista algun bug que yo desconozca. Tampoco soy muy experto, pero este fallo me parece

Re: [Ovillo] maldito IE

2006-03-30 Por tema Luis Felipe Vanegas Trujillo
Me podriais hechar una mano? http://kioscoelcoso.iespana.es/ En IE6 no se ve las imagen del logo de la izquierda y sin embargo en FF si Por que Yo por mas que busco no le encuetro explicacion, a no ser que exista algun bug que yo desconozca. Tampoco soy muy experto, pero este fallo me

RE: [Ovillo] maldito IE

2006-03-30 Por tema alberto
http://kioscoelcoso.iespana.es/imagenes/Sin_título-1.png IE, directamente no te lo encuentra -Mensaje original- De: [EMAIL PROTECTED] [mailto:[EMAIL PROTECTED] En nombre de coso Enviado el: jueves, 30 de marzo de 2006 21:30 Para: ovillo@lists.ovillo.org Asunto: [Ovillo] maldito IE Me

Re: [Ovillo] maldito IE

2006-03-30 Por tema Wilfredo Rodriguez
Enviado el: jueves, 30 de marzo de 2006 21:30 Para: ovillo@lists.ovillo.org Asunto: [Ovillo] maldito IE Me podriais hechar una mano? http://kioscoelcoso.iespana.es/ En IE6 no se ve las imagen del logo de la izquierda y sin embargo en FF si Por que Yo por mas que busco no le encuetro

Re: [Ovillo] maldito IE

2006-03-30 Por tema coso
Efectivamente, MUCHAS GRACIAS por la molestia. Como se dice en mi tierra: el que sabe sabe... El 30/03/06, Luis Felipe Vanegas Trujillo[EMAIL PROTECTED] escribió: Me podriais hechar una mano? http://kioscoelcoso.iespana.es/ En IE6 no se ve las imagen del logo de la izquierda y sin