Re: [Ovillo] problema en el manejo de hojas de estilo. Ayuda!!!

2011-04-26 Por tema zegol gol
Hola, Estoy contento de que tengas resuelto el tema. Ten mucho cuidado a la hora de llamar a un archivo. Es muy importante porque, es un problema que pasa con muchos programadores y sí que come la cabeza. Tresor. El día 25 de abril de 2011 18:14, luis fuentes rees1...@gmail.com escribió:

[Ovillo] problema en el manejo de hojas de estilo. Ayuda!!!

2011-04-25 Por tema luis fuentes
saludos compañeros. estoy utilizando CSS para darle estilo a mi pagina. el problema es el siguiente: necesito darle un posicionamiento especifico a una table, pero mozilla firefox me ignora la sentencia del Selector de clase, mientras Internet Explorer lo hace bien, esto es quizas porque no

Re: [Ovillo] problema en el manejo de hojas de estilo. Ayuda!!!

2011-04-25 Por tema fariasrobertoa
Hola Luis, no veo errores en tu código, he creado un html y lo he probado en firefox 3.6.3 y funciona muy bien. Tenés el css y el html juntos? o estás adjuntando una hoja de estilos al html?, si es la segunda opción tal vez estés referenciando mal el archivo .css. html head style

Re: [Ovillo] problema en el manejo de hojas de estilo. Ayuda!!!

2011-04-25 Por tema Martin Diego Moscardi
Hola, Yo lo veo perfecto. Quizas debas verificar donde esta el ultimo elemento posicionado anterior a este. Aunque si decis que lo ves bien en Explorer... Proba en todo caso colocar la tabla dentro de un div con la clase tablaValidaciones. De cualquier manera te confirmo que en Mozilla lo veo

Re: [Ovillo] problema en el manejo de hojas de estilo. Ayuda!!!

2011-04-25 Por tema luis fuentes
probé usando la tabla pero igual no me funciona. El 25 de abril de 2011 11:04, Martin Diego Moscardi martindi...@gmail.comescribió: Hola, Yo lo veo perfecto. Quizas debas verificar donde esta el ultimo elemento posicionado anterior a este. Aunque si decis que lo ves bien en Explorer...

Re: [Ovillo] problema en el manejo de hojas de estilo. Ayuda!!!

2011-04-25 Por tema luis fuentes
perdon utilizando DIV El 25 de abril de 2011 11:04, Martin Diego Moscardi martindi...@gmail.comescribió: Hola, Yo lo veo perfecto. Quizas debas verificar donde esta el ultimo elemento posicionado anterior a este. Aunque si decis que lo ves bien en Explorer... Proba en todo caso colocar la

Re: [Ovillo] problema en el manejo de hojas de estilo. Ayuda!!!

2011-04-25 Por tema Gerardo Oscar Jimenez Tornos
Hola, Lo he probado en http://www.treeweb.es/ShareCode/1542214e0a7ac783b2a68fe2d5894b96 y funciona perfectamente. ¿Qué DTD estás utilizando y qué versión de Firefox? Podrías pegarnos el código de todo el html y el css, es posible que se estén solapando estilos o interfieran otros elementos HTML

Re: [Ovillo] problema en el manejo de hojas de estilo. Ayuda!!!

2011-04-25 Por tema luis fuentes
pROBLEMA RESUELTO... era el direccionamiento de la hoja de estilo, colocaba la ruta fisica de mi pc, cuando debia colocar la ruta del servidor. gracias a todos. El 25 de abril de 2011 11:23, luis fuentes rees1...@gmail.com escribió: perdon utilizando DIV El 25 de abril de 2011 11:04, Martin