[Bug 1173705] Need perl Cache::FastMmap for installing policyd for postfix on RHEL 7. Doesn't detect it when its installed through cpan

2015-02-23 Thread bugzilla
https://bugzilla.redhat.com/show_bug.cgi?id=1173705 Petr Šabata psab...@redhat.com changed: What|Removed |Added Status|MODIFIED|CLOSED Fixed In

[Bug 1173705] Need perl Cache::FastMmap for installing policyd for postfix on RHEL 7. Doesn't detect it when its installed through cpan

2015-01-02 Thread bugzilla
https://bugzilla.redhat.com/show_bug.cgi?id=1173705 --- Comment #6 from Fedora Update System upda...@fedoraproject.org --- perl-Cache-FastMmap-1.40-9.el7 has been pushed to the Fedora EPEL 7 stable repository. -- You are receiving this mail because: You are on the CC list for the bug.

[Bug 1173705] Need perl Cache::FastMmap for installing policyd for postfix on RHEL 7. Doesn't detect it when its installed through cpan

2014-12-17 Thread bugzilla
https://bugzilla.redhat.com/show_bug.cgi?id=1173705 --- Comment #5 from Fedora Update System upda...@fedoraproject.org --- perl-Cache-FastMmap-1.40-9.el7 has been submitted as an update for Fedora EPEL 7. https://admin.fedoraproject.org/updates/perl-Cache-FastMmap-1.40-9.el7 -- You are

[Bug 1173705] Need perl Cache::FastMmap for installing policyd for postfix on RHEL 7. Doesn't detect it when its installed through cpan

2014-12-16 Thread bugzilla
https://bugzilla.redhat.com/show_bug.cgi?id=1173705 Petr Šabata psab...@redhat.com changed: What|Removed |Added Status|NEW |ASSIGNED --- Comment

[Bug 1173705] Need perl Cache::FastMmap for installing policyd for postfix on RHEL 7. Doesn't detect it when its installed through cpan

2014-12-15 Thread bugzilla
https://bugzilla.redhat.com/show_bug.cgi?id=1173705 Petr Pisar ppi...@redhat.com changed: What|Removed |Added CC||iarn...@gmail.com,