Re: [PHP-DB] PHP4 + interbase = bug?

2001-07-11 Thread Wagner R. Landgraf
Hi. I was using Apache 1.3.12 + Win 95 + PHP 4.06. - Original Message - From: Dobromir Velev [EMAIL PROTECTED] To: Wagner R. Landgraf [EMAIL PROTECTED]; [EMAIL PROTECTED] Sent: Wednesday, July 11, 2001 4:15 AM Subject: Re: [PHP-DB] PHP4 + interbase = bug? Hi, What version of php4

[PHP-DB] PHP4 + interbase = bug?

2001-07-10 Thread Wagner R. Landgraf
? What about PHP3? Is it ok with Interbase? Thank you all Wagner R. Landgraf Automa Consultoria Informática Ltda. [EMAIL PROTECTED] mailto:[EMAIL PROTECTED]