[PHP-DEV] Bug #9530 Updated: Apache will not start with PayFlow Pro SDK

2001-04-30 Thread jdonagher
ID: 9530 Updated by: jdonagher Reported By: [EMAIL PROTECTED] Old-Status: Assigned Status: Closed Bug Type: Verisign Payflow Pro related PHP Version: 4.0.4pl1 Assigned To: [EMAIL PROTECTED] Comments: Support for version 3 is now present in the CVS version of PHP. Note: You will need to do this

[PHP-DEV] Bug #9530 Updated: Apache will not start with PayFlow Pro SDK

2001-04-25 Thread jdonagher
ID: 9530 Updated by: jdonagher Reported By: [EMAIL PROTECTED] Status: Open Bug Type: Verisign Payflow Pro related PHP Version: 4.0.4pl1 Assigned To: [EMAIL PROTECTED] Comments: Since I work on this extension for my company, work on this will progress when Verisign converts our account from

[PHP-DEV] Bug #9530 Updated: Apache will not start with PayFlow Pro SDK

2001-04-25 Thread jdonagher
ID: 9530 Updated by: jdonagher Reported By: [EMAIL PROTECTED] Old-Status: Open Status: Assigned Bug Type: Verisign Payflow Pro related PHP Version: 4.0.4pl1 Assigned To: [EMAIL PROTECTED] Comments: As a sidenote, commenting out the pfpro_version function will not solve the problem. There are