Re: [qmailtoaster] deferral: CNAME_lookup_failed_temporarily._(#4.4.3)

2019-08-13 Thread ChandranManikandan
Hi Friends, Thanks, i have changed the nameserver from 127.0.0.1 to my isp nameserver, it was working fine and queue is not there. On Tue, Aug 13, 2019 at 3:18 PM Remo Mattei wrote: > try using 8.8.8.8 and see if that works.. so you know if that’s related to > DNS.. I bet it is.. Should be

Re: [qmailtoaster] deferral: CNAME_lookup_failed_temporarily._(#4.4.3)

2019-08-13 Thread Remo Mattei
try using 8.8.8.8 and see if that works.. so you know if that’s related to DNS.. I bet it is.. Should be easy fix to test it.. or just do dig google.com and see if that resolves.. Remo > On Aug 13, 2019, at 00:16, Biju Jose | WHITES Systems > wrote: > > Setup your

RE: [qmailtoaster] deferral: CNAME_lookup_failed_temporarily._(#4.4.3)

2019-08-13 Thread Biju Jose | WHITES Systems
Setup your reverse DNS for the new IP. From: ChandranManikandan [mailto:kand...@gmail.com] Sent: 13 August 2019 12:38 To: qmailtoaster-list@qmailtoaster.com Subject: [qmailtoaster] deferral: CNAME_lookup_failed_temporarily._(#4.4.3) Hi Friends, Am using Centos 6 32 bit with

Re: [qmailtoaster] deferral: CNAME_lookup_failed_temporarily._(#4.4.3)

2019-08-13 Thread Remo Mattei
Change DNS server and try to see if that does the trick. Remo > On Aug 13, 2019, at 00:07, ChandranManikandan wrote: > > Hi Friends, > > Am using Centos 6 32 bit with qmailtoaster. > The email was working earlier without any issue. > I have upgraded the broadband and router last week after