Re: [qubes-users] Installed software in template not running in appvm - cryptomator

2017-05-29 Thread john . gallias
On Monday, February 27, 2017 at 4:26:42 PM UTC-5, steve.coleman wrote: > On 02/23/2017 09:08 PM, dumbcyber wrote: > > On Monday, 20 February 2017 17:11:09 UTC-5, steve.coleman wrote: > >> On 02/19/2017 05:41 PM, dumbcyber wrote: > >>> On Friday, 17 February 2017 19:43:45 UTC-5, Unman wrote: >

Re: [qubes-users] Installed software in template not running in appvm - cryptomator

2017-02-28 Thread dumbcyber
On Monday, 27 February 2017 16:26:42 UTC-5, steve.coleman wrote: > On 02/23/2017 09:08 PM, dumbcyber wrote: > > On Monday, 20 February 2017 17:11:09 UTC-5, steve.coleman wrote: > >> On 02/19/2017 05:41 PM, dumbcyber wrote: > >>> On Friday, 17 February 2017 19:43:45 UTC-5, Unman wrote: > On

Re: [qubes-users] Installed software in template not running in appvm - cryptomator

2017-02-27 Thread Steve Coleman
On 02/23/2017 09:08 PM, dumbcyber wrote: On Monday, 20 February 2017 17:11:09 UTC-5, steve.coleman wrote: On 02/19/2017 05:41 PM, dumbcyber wrote: On Friday, 17 February 2017 19:43:45 UTC-5, Unman wrote: On Fri, Feb 17, 2017 at 02:26:18AM -0800, dumbcyber wrote: I've installed Cryptomator

Re: [qubes-users] Installed software in template not running in appvm - cryptomator

2017-02-23 Thread dumbcyber
On Monday, 20 February 2017 17:11:09 UTC-5, steve.coleman wrote: > On 02/19/2017 05:41 PM, dumbcyber wrote: > > On Friday, 17 February 2017 19:43:45 UTC-5, Unman wrote: > >> On Fri, Feb 17, 2017 at 02:26:18AM -0800, dumbcyber wrote: > >>> I've installed Cryptomator in my Fedora-24 template vm

Re: [qubes-users] Installed software in template not running in appvm - cryptomator

2017-02-20 Thread Steve Coleman
On 02/19/2017 05:41 PM, dumbcyber wrote: On Friday, 17 February 2017 19:43:45 UTC-5, Unman wrote: On Fri, Feb 17, 2017 at 02:26:18AM -0800, dumbcyber wrote: I've installed Cryptomator in my Fedora-24 template vm and tested it - works fine. The install also installed some dependencies. When

Re: [qubes-users] Installed software in template not running in appvm - cryptomator

2017-02-19 Thread dumbcyber
On Friday, 17 February 2017 19:43:45 UTC-5, Unman wrote: > On Fri, Feb 17, 2017 at 02:26:18AM -0800, dumbcyber wrote: > > I've installed Cryptomator in my Fedora-24 template vm and tested it - > > works fine. The install also installed some dependencies. > > > > When I try to run the software

Re: [qubes-users] Installed software in template not running in appvm - cryptomator

2017-02-17 Thread Unman
On Fri, Feb 17, 2017 at 02:26:18AM -0800, dumbcyber wrote: > I've installed Cryptomator in my Fedora-24 template vm and tested it - works > fine. The install also installed some dependencies. > > When I try to run the software in any Fedora-24 appvm's I get nothing. No > errors, no GUI

Re: [qubes-users] Installed software in template not running in appvm - cryptomator

2017-02-17 Thread Chris Laprise
On 02/17/2017 05:26 AM, dumbcyber wrote: I've installed Cryptomator in my Fedora-24 template vm and tested it - works fine. The install also installed some dependencies. When I try to run the software in any Fedora-24 appvm's I get nothing. No errors, no GUI starting. Any ideas where i can

[qubes-users] Installed software in template not running in appvm - cryptomator

2017-02-17 Thread dumbcyber
I've installed Cryptomator in my Fedora-24 template vm and tested it - works fine. The install also installed some dependencies. When I try to run the software in any Fedora-24 appvm's I get nothing. No errors, no GUI starting. Any ideas where i can look for errors? Thanks. -- You received