[freenet-support] 60016 - no upstream bandwidth usage??

2004-03-20 Thread Rudolf Krist
Hello, 2.5 hours ago I updated my node to the build 60016, and started it. Till now it has NO upload traffic (~300 bytes/sec). Normally my node is running ~10 Hours a day, since ~5 months. The node normally needs to reach my upload bandwidth limit (13 KB/s) within ~10 minutes after it was

[freenet-support] Re: 60016 - no upstream bandwidth usage - lots of RNF

2004-03-20 Thread Rudolf Krist
When I try to get a DBR Freesite (like DFI) I always get a RNF, I tried a lot of them from the History of my Browser. ___ Support mailing list [EMAIL PROTECTED] http://news.gmane.org/gmane.network.freenet.support Unsubscribe at

[freenet-support] Re: 60016 - no upstream bandwidth usage??

2004-03-20 Thread Rudolf Krist
After 11 hours web interface still reported 19 bytes/second ___ Support mailing list [EMAIL PROTECTED] http://news.gmane.org/gmane.network.freenet.support Unsubscribe at http://dodo.freenetproject.org/cgi-bin/mailman/listinfo/support Or mailto:[EMAIL

[freenet-support] Re: 60016 - no upstream bandwidth usage??

2004-03-20 Thread Someone
Rudolf Krist schrieb: After 11 hours web interface still reported 19 bytes/second UPDATE YOUR NODE, the bug has been resolved some hours ago. ___ Support mailing list [EMAIL PROTECTED] http://news.gmane.org/gmane.network.freenet.support Unsubscribe at

[freenet-support] Route not found - stability next generation routing

2004-03-20 Thread Ulrich Koepping
Hello [EMAIL PROTECTED], first of all I want to thank the developers of freenet and freenet related tools for their work. It is a needed tool these days. However, I have been using freenet for some time - also before next generation routing started. My general experience is that the performance