Re: Using css to format sig?

2009-02-25 Thread Daniel
Boppy wrote: On Feb 24, 12:49 pm, Michael Gordon mgord...@cableone.net wrote: Boppy replied On 2/22/2009 10:01 PM Hi guys, I've got my html sig looking right in Dreamweaver but the blue underlining of links comes back in Seamonkey 1.1.7. I've put the css file in my profile/chrome folder but

Streaming Audio...

2009-02-25 Thread Samuel S
Hello all.. upon trying to launch a radio website today, I find that it no longer will work in my WinXP Pro, SM 1.1.13. Any ideas as to the reason the browser will not connect when opening http://dukeandthedoctor.com/listen.html ? Input is appreciated. Thanks again for all of your input and

Re: Migrating from SM to Firefox/Thunderbird

2009-02-25 Thread Martin Feitag
Moz Champion (Dan) schrieb: Martin Feitag wrote: Ray K schrieb: One other immediate improvement. With SM, if I received an email with a wmv attachment, and double-clicked it, it would not play unless all SM windows were closed. This is not a problem with FF. Really? You receive email with

Re: Streaming Audio...

2009-02-25 Thread Martin Feitag
Samuel S schrieb: Hello all.. upon trying to launch a radio website today, I find that it no longer will work in my WinXP Pro, SM 1.1.13. Any ideas as to the reason the browser will not connect when opening http://dukeandthedoctor.com/listen.html ? Input is appreciated. Thanks again for all of

Re: Using css to format sig?

2009-02-25 Thread Martin Feitag
Boppy schrieb: On Feb 24, 12:49 pm, Michael Gordonmgord...@cableone.net wrote: Boppy replied On 2/22/2009 10:01 PM Hi guys, I've got my html sig looking right in Dreamweaver but the blue underlining of links comes back in Seamonkey 1.1.7. I've put the css file in my profile/chrome folder but

Re: Streaming Audio...

2009-02-25 Thread Peter Potamus the Purple Hippo
Samuel S wrote: Hello all.. upon trying to launch a radio website today, I find that it no longer will work in my WinXP Pro, SM 1.1.13. Any ideas as to the reason the browser will not connect when opening http://dukeandthedoctor.com/listen.html ? Input is appreciated. Thanks again for all

Re: ATT change over

2009-02-25 Thread Peter Potamus the Purple Hippo
Lee wrote: Anyone using Seamonkey since ATT changed their setup just recently. I can get my mail through their browser but not Seamonkey. I am in Jacksonville, Florida. Here are the only instructions I could find as they do not recognize Seamonkey. I can get my newsgroup files I can also

Re: ATT change over

2009-02-25 Thread Lee
Martin Feitag wrote: So have you done all that and it isn't working are do you have problems finding a specific option described in there in your Seamonkey? Hi Martin To the best of my knowledge I followed the specific instructions given but cannot receive my mail via SeaMonkey. Also my

Re: ATT change over

2009-02-25 Thread Lee
Peter Potamus the Purple Hippo wrote: do not change anything from the old account. Instead, create a NEW account based on what is provided above. Hi Peter OK will give that a try again. I did try that but it did not work, but maybe I missed something. Lee (in Florida)

Re: ATT change over

2009-02-25 Thread John Doue
Lee wrote: Peter Potamus the Purple Hippo wrote: do not change anything from the old account. Instead, create a NEW account based on what is provided above. Hi Peter OK will give that a try again. I did try that but it did not work, but maybe I missed something. Lee (in Florida) Check

Re: Migrating from SM to Firefox/Thunderbird

2009-02-25 Thread Ray K
Martin Feitag wrote: pdf is handled by Adobe Reader plugin on that machine That's why I tested with avi, too. In both cases (wmv avi) a window with mailbox:///xx is being opened. Whilst avi is being opened by VLC, wmv is opened by WMP. The difference is: VLC opens and plays the file, WMP

Re: ATT change over

2009-02-25 Thread Peter Potamus the Purple Hippo
Lee wrote: For me it is hard to understand why it will get the newsgroup and not the email. email and newsgroups are two different things. They're not the same, as they use different protocols. For example, when you send mail, it uses something called SMTP. When you receive mail, it uses

Re: Migrating from SM to Firefox/Thunderbird

2009-02-25 Thread Peter Potamus the Purple Hippo
Ray K wrote: Martin Feitag wrote: pdf is handled by Adobe Reader plugin on that machine That's why I tested with avi, too. In both cases (wmv avi) a window with mailbox:///xx is being opened. Whilst avi is being opened by VLC, wmv is opened by WMP. The difference is: VLC opens and plays

Re: ATT change over

2009-02-25 Thread Peter Potamus the Purple Hippo
Lee wrote: Peter Potamus the Purple Hippo wrote: do not change anything from the old account. Instead, create a NEW account based on what is provided above. Hi Peter OK will give that a try again. I did try that but it did not work, but maybe I missed something. Lee (in Florida) from

Re: ATT change over

2009-02-25 Thread Bush
Lee wrote: Martin Feitag wrote: So have you done all that and it isn't working are do you have problems finding a specific option described in there in your Seamonkey? Hi Martin To the best of my knowledge I followed the specific instructions given but cannot receive my mail via SeaMonkey.

Re: ATT change over

2009-02-25 Thread Rostyslaw Lewyckyj
Lee wrote: To the best of my knowledge I followed the specific instructions given but cannot receive my mail via SeaMonkey. Also my server says it does not have a secure connection. ... Thanks for your reply. L e e (in Florida) O.k. I am on BS DSL here in the Raleigh Durham

How do I get my old bookmarks (from XP) into Vista?

2009-02-25 Thread Charles Milton Ling
Greetings! I have a copy of my old (and copious) bookmarks I used on my old machine. I have now reinstalled SM on my new Vista machine,but for the life of me, I cannot figure out how to put the nice old bookmarks.html file in the right place. Apologizing in advance for possible imbecility

Re: How do I get my old bookmarks (from XP) into Vista?

2009-02-25 Thread Charles Milton Ling
Peter Potamus the Purple Hippo wrote: Charles Milton Ling wrote: Greetings! I have a copy of my old (and copious) bookmarks I used on my old machine. I have now reinstalled SM on my new Vista machine,but for the life of me, I cannot figure out how to put the nice old bookmarks.html file in

Re: Migrating from SM to Firefox/Thunderbird

2009-02-25 Thread Martin Feitag
If anyone knows how to disable internal handling of a specific filetype in SM1.1.x, let me know anyway please... doh! found npdsplay.dll nevermind ___ support-seamonkey mailing list support-seamonkey@lists.mozilla.org

Re: Migrating from SM to Firefox/Thunderbird

2009-02-25 Thread Martin Feitag
Ray K schrieb: Martin Feitag wrote: pdf is handled by Adobe Reader plugin on that machine That's why I tested with avi, too. In both cases (wmv avi) a window with mailbox:///xx is being opened. Whilst avi is being opened by VLC, wmv is opened by WMP. The difference is: VLC opens and plays

Re: ATT change over

2009-02-25 Thread NoOp
On 02/25/2009 11:28 AM, Peter Potamus the Purple Hippo wrote: Lee wrote: Peter Potamus the Purple Hippo wrote: do not change anything from the old account. Instead, create a NEW account based on what is provided above. Hi Peter OK will give that a try again. I did try that but it did

ghostly advertisements

2009-02-25 Thread Rostyslaw Lewyckyj
System is Win98 se and SM 1.1.14 Recently (since upgrading to 1.1.14) on some web pages I have had the following: 1) I hover over a #type link internal to the page and a little window pops up showing a miniaturized contents at the link. Or over the tab for a covered tab window and see a miniature

Re: What is GRE 1.4f_2003062408 ?

2009-02-25 Thread Leonidas Jones
Rostyslaw Lewyckyj wrote: Leonidas Jones wrote: Rostyslaw Lewyckyj wrote: Peter Potamus the Purple Hippo wrote: Rostyslaw Lewyckyj wrote: System is WIN 98se After installing SM 1.1.14 which includes GRE 1.8.1.19_2008120416, I find that, although the setup.ini for GRE 1.8.1.19... speaks of

missing (or hiding) news article body

2009-02-25 Thread Rostyslaw Lewyckyj
System Win 98 se and SM 1.1.14 I try to download an article and get a blank screen, with _done_ on the status line at the bottom of the screen. I play around trying to reload the article, backup to previous article, mark it unread and come back at a later time ... No luck I keep getting a blank

Re: ghostly advertisements

2009-02-25 Thread Peter Potamus the Purple Hippo
Rostyslaw Lewyckyj wrote: System is Win98 se and SM 1.1.14 Recently (since upgrading to 1.1.14) on some web pages I have had the following: 1) I hover over a #type link internal to the page and a little window pops up showing a miniaturized contents at the link. Or over the tab for a covered tab

Re: ghostly advertisements

2009-02-25 Thread Rostyslaw Lewyckyj
Peter Potamus the Purple Hippo wrote: Rostyslaw Lewyckyj wrote: System is Win98 se and SM 1.1.14 Recently (since upgrading to 1.1.14) on some web pages I have had the following: 1) I hover over a #type link internal to the page and a little window pops up showing a miniaturized contents at the

Re: ghostly advertisements

2009-02-25 Thread Peter Potamus the Purple Hippo
Rostyslaw Lewyckyj wrote: Peter Potamus the Purple Hippo wrote: Rostyslaw Lewyckyj wrote: System is Win98 se and SM 1.1.14 Recently (since upgrading to 1.1.14) on some web pages I have had the following: 1) I hover over a #type link internal to the page and a little window pops up showing a