[Touch-packages] [Bug 1694084] [NEW] package libqt5script5:amd64 5.5.1+dfsg-2build1 failed to install/upgrade: package libqt5script5:amd64 is not ready for configuration cannot configure (current stat

2017-05-27 Thread mario munoz
Public bug reported: software center is crashing. ProblemType: Package DistroRelease: Ubuntu 16.04 Package: libqt5script5:amd64 5.5.1+dfsg-2build1 ProcVersionSignature: Ubuntu 4.4.0-78.99-generic 4.4.62 Uname: Linux 4.4.0-78-generic x86_64 ApportVersion: 2.20.1-0ubuntu2.6 AptOrdering:

[Touch-packages] [Bug 1836773] [NEW] .

2019-07-16 Thread mario munoz
Public bug reported: . ProblemType: Bug DistroRelease: Ubuntu 18.04 Package: xorg 1:7.7+19ubuntu7.1 ProcVersionSignature: Ubuntu 4.15.0-54.58-generic 4.15.18 Uname: Linux 4.15.0-54-generic x86_64 .tmp.unity_support_test.0: ApportVersion: 2.20.9-0ubuntu7.7 Architecture: amd64 CompizPlugins: No