No matches were found for subject:"\[Touch\-packages\] \[Bug 1697280\] \[NEW\] package libssl1.0.0\:i386 1.0.2g\-1ubuntu4.6 failed to install\/upgrade\: le paquet est dans un état vraiment incohérent; vous devriez le réinstaller avant de tenter de le configurer."