No matches were found for subject:"\[Touch\-packages\] \[Bug 1814290\] \[NEW\] package perl\-base 5.26.2\-7ubuntu0.1 failed to install\/upgrade\: package is in a very bad inconsistent state; you should reinstall it before attempting configuration"