[Bug 1749194] [NEW] package python3-distupgrade 1:16.04.23 failed to install/upgrade: package python3-distupgrade is already installed and configured

2018-02-13 Thread Dirk Eickhoff
Public bug reported: This was happened, after fresh install and running apt upgrade in Terminal. ProblemType: Package DistroRelease: Ubuntu 16.04 Package: python3-distupgrade 1:16.04.23 ProcVersionSignature: Ubuntu 4.10.0-28.32~16.04.2-generic 4.10.17 Uname: Linux 4.10.0-28-generic x86_64

[Bug 955631] [NEW] install crash

2012-03-14 Thread Dirk Eickhoff
Public bug reported: the installation abort ProblemType: Bug DistroRelease: Ubuntu 11.10 Package: ubiquity 2.8.7 ProcVersionSignature: Ubuntu 3.0.0-12.20-generic 3.0.4 Uname: Linux 3.0.0-12-generic x86_64 ApportVersion: 1.23-0ubuntu3 Architecture: amd64 CasperVersion: 1.287 Date: Thu Mar 15

[Bug 955631] Re: install crash

2012-03-14 Thread Dirk Eickhoff
-- You received this bug notification because you are a member of Ubuntu Bugs, which is subscribed to Ubuntu. https://bugs.launchpad.net/bugs/955631 Title: install crash To manage notifications about this bug go to: https://bugs.launchpad.net/ubuntu/+source/ubiquity/+bug/955631/+subscriptions