Re: [OMPI users] Ofed v1.5.3?

2011-04-18 Thread Jeff Squyres
Yes.

On Apr 16, 2011, at 1:34 PM, Michael Di Domenico wrote:

> Does OpenMPI v1.5.3 support Ofed v.1.5.3.1 ?
> ___
> users mailing list
> us...@open-mpi.org
> http://www.open-mpi.org/mailman/listinfo.cgi/users


-- 
Jeff Squyres
jsquy...@cisco.com
For corporate legal information go to:
http://www.cisco.com/web/about/doing_business/legal/cri/



[OMPI users] Ofed v1.5.3?

2011-04-16 Thread Michael Di Domenico
Does OpenMPI v1.5.3 support Ofed v.1.5.3.1 ?