[ovirt-users] Networking fails for VM running on Centos6.7.Works on Centos6.5

2015-11-28 Thread mad Engineer
hello all i am having strange network issue with vms that are running on centos 6.7 ovirt nodes. I recently added one more ovirt node which is running centos6.7 and upgraded from centos6.5 to centos6.7 on all other nodes. All VMs running on nodes with centos6.7 as host Operating system fail to

Re: [ovirt-users] no guest info shown and timezone warning

2015-11-28 Thread Yaniv Dary
Can you please open a bug to track this issue? Yaniv Dary Technical Product Manager Red Hat Israel Ltd. 34 Jerusalem Road Building A, 4th floor Ra'anana, Israel 4350109 Tel : +972 (9) 7692306 8272306 Email: yd...@redhat.com IRC : ydary On Fri, Nov 13, 2015 at 9:34 PM, Paul Groeneweg |

Re: [ovirt-users] hosted engine vm.conf missing

2015-11-28 Thread Yaniv Dary
Can we please have logs and rpm versions used? Yaniv Dary Technical Product Manager Red Hat Israel Ltd. 34 Jerusalem Road Building A, 4th floor Ra'anana, Israel 4350109 Tel : +972 (9) 7692306 8272306 Email: yd...@redhat.com IRC : ydary On Fri, Nov 27, 2015 at 10:48 PM, Thomas Scofield

Re: [ovirt-users] 3.6: updating a template in a vm pool causes removal of soundcard and memory ballon device

2015-11-28 Thread Yaniv Dary
Can you open a bug with logs please? Yaniv Dary Technical Product Manager Red Hat Israel Ltd. 34 Jerusalem Road Building A, 4th floor Ra'anana, Israel 4350109 Tel : +972 (9) 7692306 8272306 Email: yd...@redhat.com IRC : ydary On Wed, Nov 11, 2015 at 5:12 PM, Cristian Mammoli