[ovirt-users] Re: Instability after update

2022-01-08 Thread Ritesh Chikatwar
Hello I think qemu-kvm 6.2 was released very recently, I have not tried myself if got time please try and update how it goes with latest version. Sent from my iPhone > On 07-Jan-2022, at 16:58, Andrea Chierici > wrote: > >  > On 07/01/2022 07:57, Ritesh Chikatwar wrote: >> try downgrading

[ovirt-users] Re: [External] : Unrecoverable NMI error on HP Gen8 hosts.

2022-01-08 Thread Diggy Mc
> Hi Diggy, > > I'm not sure if it's an oVirt issue, but it can be a network or firewall > issue. > Did you test the connection between oVirt hosts and the iLO interfaces? > Simple tests like ping to ensure one host can reach others iLO interfaces and > ipmitool to > ensure you can connect to

[ovirt-users] Re: Unrecoverable NMI error on HP Gen8 hosts.

2022-01-08 Thread Diggy Mc
These Gen8 servers have iLO-3 on them. They are at the latest version of iLO. I'm not familiar with 'fencing'. Any guidance you can offer on the subject would be greatly appreciated. ___ Users mailing list -- users@ovirt.org To unsubscribe send an

[ovirt-users] support of AMD EPYC 3rd Genneration Milan

2022-01-08 Thread samuel....@horebdata.cn
Helllo, Ovirt experts, Does Ovirt now support the use of AMD EPYC 3rd Genneration Milan CPU? and if yes, from which version? best regards, Samuel Do Right Thing (做正确的事) / Pursue Excellence (追求卓越) / Help Others Succeed (成就他人) ___ Users mailing list

[ovirt-users] Re: Unrecoverable NMI error on HP Gen8 hosts.

2022-01-08 Thread Diggy Mc
> On Thu, Dec 30, 2021 at 8:02 PM Diggy Mc > Are you sure it's related to oVirt at all? To Linux? > Did you check the hardware? Contact your hardware support? Perhaps check > some on-board diagnostics/logs/whatever? > > Good luck and best regards, Before putting the Gen8 servers into