[ovirt-users] Re: Certificate of host is invalid

2019-12-04 Thread Jon bae
Am Do., 28. Nov. 2019 um 09:00 Uhr schrieb Jon bae : > > > Am Do., 28. Nov. 2019 um 07:42 Uhr schrieb Milan Zamazal < > mzama...@redhat.com>: > >> Strahil writes: >> >> > Hi , >> > >> > You can try with: >> > 1. Set the

[ovirt-users] Re: Certificate of host is invalid

2019-11-28 Thread Jon bae
Am Do., 28. Nov. 2019 um 07:42 Uhr schrieb Milan Zamazal < mzama...@redhat.com>: > Strahil writes: > > > Hi , > > > > You can try with: > > 1. Set the host in maintenance > > 2. From Install dropdown , select 'reinstall' and then configure the > > necessary info + whether you would like to use

[ovirt-users] Certificate of host is invalid

2019-11-27 Thread Jon bae
Hello everybody, since last update to 4.3.7 I get this error message: Certificate of host *host.name * is invalid. The certificate doesn't contain valid subject alternative name, please enroll new certificate for the host. Have you an idea of how I can fix that? Regards

[ovirt-users] Re: low power, low cost glusterfs storage

2019-03-04 Thread Jon bae
Yes network speed is a problem, your are right! With the storage capacity I have to add to my though, that I would need 3 x 2 TB distributed over 3 machines, so every computer only needs 2 TB. I don't know glusterfs much, I only like the benefits. In term of hardware requirements I know for

[ovirt-users] Re: [ANN] oVirt 4.3.0 is now generally available

2019-02-04 Thread Jon bae
> Am 04.02.2019 um 19:16 schrieb Torsten Stolpmann : > >> On 04.02.2019 16:03, Mike wrote: >> 04.02.2019 17:45, Torsten Stolpmann пишет: >>> Congratulations to the team, this list looks impressive! >>> >>> I have one question though: >>> >>> We are relying on

[ovirt-users] Re: Script for backing up VMs

2018-11-17 Thread Jon bae
You can also check: https://github.com/jb-alvarado/ovirt-vm-backup It is more like oVirtBackup > Am 18.11.2018 um 01:16 schrieb femi adegoke : > > Check out https://github.com/zipurman/oVIRT_Simple_Backup > > On Nov 17 2018, at 9:13 am, Christophe TREFOIS > wrote: > > Hi, > > We use this

[ovirt-users] Re: Script for backing up VMs

2018-11-17 Thread Jon bae
Von meinem iPhone gesendet > Am 18.11.2018 um 01:16 schrieb femi adegoke : > > Check out https://github.com/zipurman/oVIRT_Simple_Backup > > On Nov 17 2018, at 9:13 am, Christophe TREFOIS > wrote: > > Hi, > > We use this one but there are other ones around. > >

[ovirt-users] Re: ovirt-guest-agent running on Debian vm, but data doesn't show in web-gui

2018-09-20 Thread Jon bae
In debian I had also some issues, but I think by me the service was not running at all. But I had make this changes, and that helped me: In: */etc/ovirt-guest-agent.conf* change this: *[virtio] # device = /dev/virtio-ports/com.redhat.rhevm.vdsm device = /dev/virtio-ports/ovirt-guest-agent.0*

Re: [ovirt-users] Problem win10 with numbers cores

2018-03-05 Thread Jon bae
Hello, under *Advanced Parameters* you have to choice *1* *virtual Socket *and in *Cores per Virtual Socket* you can add your 6 cores. 2018-03-02 15:52 GMT+01:00 João Floriano - Magnet : > Hello guys > I am facing problems with windwos 10 virtual machines in ovirt 4.1 and

[ovirt-users] Fwd: Install Windows VM issues

2018-02-19 Thread Jon bae
Hi Markus, I install Windows 2016 just for two weeks, so in general it must work. Have you insert the windows iso to the dvd drive and the floppy file to the floppy? After booting and selecting installation, a bit after must come a menu where you normally choice the hard drive for installation,

Re: [ovirt-users] Install Windows VM issues

2018-02-19 Thread Jon bae
Hi Markus, you need to use the "run onces" option, to be able to insert the floppy. Jonathan 2018-02-19 8:58 GMT+01:00 : > Hi! > > > > I’m new here – hope you can forgive my „newbie questions“. > > > > I want to install a Server 2016 – so I uploaded both the Windows

[ovirt-users] Fwd: Can't add/remove usb device to VM

2018-02-12 Thread Jon bae
A little update: I found out that I have to activate *Hostdev Passthrough* (is this really necessary for USB devices?). Now I see all the devices and I can add also an USB device. But I'm still not able to disconnect the USB from the old VM. -- Forwarded message -- From: Jon bae

[ovirt-users] Can't add/remove usb device to VM

2018-02-12 Thread Jon bae
Hello, I run oVirt 4.2.1, in 4.1 I added a USB device to a VM and now I wanted to change this device to a different VM. But I found out, that I'm not able to remove this device nor I'm able to add any device to any VM. The device list is empty. I found a bug report, what describe this error:

[ovirt-users] Transfer from one Storage to Other is very slow

2017-11-14 Thread Jon bae
Hello everybody, I have a node where I installed nfs storage and I have a second nfs network storage. My node have a bond (4) with two nics and the other storage have a bond with 4 nics. My oVirt engine runs as a VM on my network storage. The bond on the node side is relative new, before I had

[ovirt-users] glusterFS is not independent?

2017-11-09 Thread Jon bae
Hello, I'm very new to oVirt and glusterFS, so maybe I got something wrong... I have the oVirt engine installed on a separate server and I have also two physical nodes. On every node I configure glusterFS, the volume is in distribution mode and have only one brick, from is one node. Both volumes

[ovirt-users] oVirt Node 4.1.6 on IBM x3650 M3

2017-10-24 Thread Jon bae
Hello everybody, I would like to install oVirt Node on a IBM Machine, but after the installation it can not boot. I get the message: "/boot/efi/..." file not found I try many different things like turn of uefi options in bios etc. but with no effect. Now I figure out that when I install full