Re: [ovirt-users] Unable to install 3.6.5 under CentOS 6.7

2016-05-16 Thread Tom Lambdin
Hi, So I’ve just checked again and it now works. Very strange. Thanks for the quick response anyway. -Tom > On 16 May 2016, at 11:12, Yedidyah Bar David <d...@redhat.com> wrote: > > On Mon, May 16, 2016 at 12:58 PM, Tom Lambdin <tlamb...@brighttalk.com> wrote: &

[ovirt-users] Unable to install 3.6.5 under CentOS 6.7

2016-05-16 Thread Tom Lambdin
get 3.6.5. Ideally we’d like to avoid having to migrate our management host to CentOS 7 at this time. Is there something we’re missing here or is there a problem with the repo configuration? Regards, -Tom Lambdin signature.asc Description: Message signed with OpenPGP using GPGMail