Re: [ovirt-users] CentOS 7.1 compatibility with oVirt 3.5.3

2015-08-28 Thread VONDRA Alain
: vendredi 28 août 2015 03:36 À : VONDRA Alain Cc : Martin Perina; users@ovirt.org Objet : Re: [ovirt-users] CentOS 7.1 compatibility with oVirt 3.5.3 Hi Vondra, Yes...I am using 10 server cluster farm with Ovirt 3.5.3 with all Centos 7.1 (Engine,Host) from last 6 months...and didn't face any critical

Re: [ovirt-users] CentOS 7.1 compatibility with oVirt 3.5.3

2015-08-28 Thread Martin Perina
Subject: RE: [ovirt-users] CentOS 7.1 compatibility with oVirt 3.5.3 Hi, Thanks for your answer, but do you mean that oVirt 3.5.3 is fully supported by CentOS 7.1, because my environment is in this oVirt version ? Thanks Alain Alain VONDRA Chargé d'exploitation des Systèmes

Re: [ovirt-users] CentOS 7.1 compatibility with oVirt 3.5.3

2015-08-27 Thread VONDRA Alain
rue Duguay Trouin 75006 PARIS www.unicef.fr -Message d'origine- De : Martin Perina [mailto:mper...@redhat.com] Envoyé : jeudi 27 août 2015 12:12 À : VONDRA Alain Cc : users@ovirt.org Objet : Re: [ovirt-users] CentOS 7.1 compatibility with oVirt 3.5.3 Hi, yes Centos 7.1 is fully

Re: [ovirt-users] CentOS 7.1 compatibility with oVirt 3.5.3

2015-08-27 Thread Punit Dambiwal
PARIS www.unicef.fr -Message d'origine- De : Martin Perina [mailto:mper...@redhat.com] Envoyé : jeudi 27 août 2015 12:12 À : VONDRA Alain Cc : users@ovirt.org Objet : Re: [ovirt-users] CentOS 7.1 compatibility with oVirt 3.5.3 Hi, yes Centos 7.1 is fully supported OS in oVirt

Re: [ovirt-users] CentOS 7.1 compatibility with oVirt 3.5.3

2015-08-27 Thread VONDRA Alain
-boun...@ovirt.org [mailto:users-boun...@ovirt.org] De la part de VONDRA Alain Envoyé : mercredi 26 août 2015 15:17 À : users@ovirt.org Objet : [ovirt-users] CentOS 7.1 compatibility with oVirt 3.5.3 Hello, Before operating a migration of my oVirt engine, I'd like to know if I can install my

Re: [ovirt-users] CentOS 7.1 compatibility with oVirt 3.5.3

2015-08-27 Thread Martin Perina
...@unicef.fr To: users@ovirt.org Sent: Thursday, August 27, 2015 11:57:19 AM Subject: Re: [ovirt-users] CentOS 7.1 compatibility with oVirt 3.5.3 Hi, Is there anybody having experiences about this operation ? Thanks Alain VONDRA Chargé d'exploitation des Systèmes d'Information

[ovirt-users] CentOS 7.1 compatibility with oVirt 3.5.3

2015-08-26 Thread VONDRA Alain
Hello, Before operating a migration of my oVirt engine, I'd like to know if I can install my manager directly as host with CentOS 7.1 and oVirt 3.5.3 without using hosted engine. I know that with older version we needed to use only hosted engine installation. Thanks for your advices. Alain