Re: [ovirt-users] iso uploader times out

2015-01-26 Thread Mikola Rose
I am on oVirt Engine Version: 3.5.1-1.el6 On Jan 25, 2015, at 10:54 PM, Johan Kooijman m...@johankooijman.commailto:m...@johankooijman.com wrote: Mikola, What version are you running? A bug in 3.5.0 caused the same behavior, it's fixed in 3.5.1. On Mon, Jan 26, 2015 at 4:36 AM, Mikola Rose

Re: [ovirt-users] iso uploader times out

2015-01-26 Thread Mikola Rose
: Mikola Rose mr...@power-soft.commailto:mr...@power-soft.com To: users@ovirt.orgmailto:users@ovirt.org Sent: Monday, January 26, 2015 5:36:47 AM Subject: [ovirt-users] iso uploader times out Hi list members, Just finished deploying a self hosted engine. But i am having a problem uploading an iso

Re: [ovirt-users] iso uploader times out

2015-01-26 Thread Mikola Rose
stira...@redhat.commailto:stira...@redhat.com wrote: - Original Message - From: Mikola Rose mr...@power-soft.commailto:mr...@power-soft.com To: users@ovirt.orgmailto:users@ovirt.org Sent: Monday, January 26, 2015 5:36:47 AM Subject: [ovirt-users] iso uploader times out Hi list members, Just

Re: [ovirt-users] iso uploader times out

2015-01-26 Thread Simone Tiraboschi
- Original Message - From: Mikola Rose mr...@power-soft.com To: users@ovirt.org Sent: Monday, January 26, 2015 5:36:47 AM Subject: [ovirt-users] iso uploader times out Hi list members, Just finished deploying a self hosted engine. But i am having a problem uploading an iso

Re: [ovirt-users] iso uploader times out

2015-01-25 Thread Johan Kooijman
Mikola, What version are you running? A bug in 3.5.0 caused the same behavior, it's fixed in 3.5.1. On Mon, Jan 26, 2015 at 4:36 AM, Mikola Rose mr...@power-soft.com wrote: Hi list members, Just finished deploying a self hosted engine. But i am having a problem uploading an iso. It