Re: [fr-users] [calc] Souci avec les labels de formulaires sous

2016-12-04 Par sujet Pierre Choffardet
Le 04/12/2016 à 15:00, Ysabeau a écrit : Le 04/12/2016 à 11:47, Pierre Choffardet a écrit : La branche 5.3 est prometteuse, je l'utilise déjà un peu (en version beta) les problèmes de gestion des polices graphite semblent réglés. J'ai mis illico la version 5.3 alpha à la poubelle : vraiment

Re: [fr-users] [calc] Souci avec les labels de formulaires sous

2016-12-04 Par sujet Ysabeau
Le 04/12/2016 à 11:47, Pierre Choffardet a écrit : La branche 5.3 est prometteuse, je l'utilise déjà un peu (en version beta) les problèmes de gestion des polices graphite semblent réglés. J'ai mis illico la version 5.3 alpha à la poubelle : vraiment trop lente. À voir. J'espère que c'est

Re: [fr-users] [calc] Souci avec les labels de formulaires sous

2016-12-04 Par sujet Pierre Choffardet
Le 02/12/2016 à 08:26, Ysabeau a écrit : Le 01/12/2016 à 11:54, Olivier Morelle a écrit : Bonjour à tous, Je viens d'avoir l'occasion de tester mon souci sur un LibreOffice 5.2, et l'affichage est correct ! :-) (merci Bernard !) Ca ne m'a l'air de concerner que LibO 5.1 ... Décidément,

Re: [fr-users] [calc] Souci avec les labels de formulaires sous

2016-12-01 Par sujet Ysabeau
Le 01/12/2016 à 11:54, Olivier Morelle a écrit : Bonjour à tous, Je viens d'avoir l'occasion de tester mon souci sur un LibreOffice 5.2, et l'affichage est correct ! :-) (merci Bernard !) Ca ne m'a l'air de concerner que LibO 5.1 ... Décidément, cette version m'a l'air maudite... :-/ Oui

Re: [fr-users] [calc] Souci avec les labels de formulaires sous

2016-12-01 Par sujet Philippe CLÉMENT
Le 01/12/2016 à 11:54, Olivier Morelle a écrit : Bonjour à tous, Je viens d'avoir l'occasion de tester mon souci sur un LibreOffice 5.2, et l'affichage est correct !:-) (merci Bernard !) Ca ne m'a l'air de concerner que LibO 5.1 ... Décidément, cette version m'a l'air maudite... :-/ Bonjour

Re: [fr-users] [calc] Souci avec les labels de formulaires sous

2016-12-01 Par sujet Olivier Morelle
Bonjour à tous, Je viens d'avoir l'occasion de tester mon souci sur un LibreOffice 5.2, et l'affichage est correct ! :-) (merci Bernard !) Ca ne m'a l'air de concerner que LibO 5.1 ... Décidément, cette version m'a l'air maudite... :-/ Cordialement, Olivier MORELLE Commune de La Londe les

[fr-users] [calc] Souci avec les labels de formulaires sous

2016-12-01 Par sujet Olivier Morelle
Bonjour à tous, Nous rencontrons un problème avec LibO 5.1 (5.1.4.2) pour tous les documents avec des cases à cocher sous calc. Lorsque nous faisons un aperçu ou une impression, les textes des labels sont illisibles (lors d'un export PDF, on peut les "voir" en sélectionnant le texte là où ils