Re: [one-users] Duplicate Information from onehost CLI

2015-02-25 Thread Alejandro Feijóo
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA512

Are you trying to perform at oned server onehost sync node003 force
that rescan the dom0 and maybe solve the problem.

pd.

please use https://forum.opennebula.org/ I think the opennebula lists
are going off



El 25/02/15 a las 09:59, Rhesa Mahendra escribió:
 Guys,
 
 We use Opennebula 4.10 and we have 8 nodes.
 I have problem with sunstone in hosts tab, if i access hosts tab, the
 sunstone is always loading.
 if i try use command line, i get duplicate information like this :
 
 MONITORING INFORMATION
 ARCH=x86_64
 ARCH=x86_64
 CPUSPEED=2400
 CPUSPEED=2400
 HOSTNAME=node003
 HOSTNAME=node003
 HYPERVISOR=kvm
 HYPERVISOR=kvm
 MODELNAME=Intel(R) Xeon(R) CPU   E5620  @ 2.40GHz
 MODELNAME=Intel(R) Xeon(R) CPU   E5620  @ 2.40GHz
 NETRX=
 NETRX=
 NETTX=x
 NETTX=xxx
 RESERVED_CPU=
 RESERVED_MEM=
 
 I think this is problem so, the sunstone cannot show the information
 from hosts tabs, from 8 nodes, we have problem in 3 nodes, please help
 me, thanks.
 
 Rhesa.
 ___
 Users mailing list
 Users@lists.opennebula.org
 http://lists.opennebula.org/listinfo.cgi/users-opennebula.org

- -- 
Alejandro Feijóo Fraga
Systems Technician
CESGA
-BEGIN PGP SIGNATURE-
Version: GnuPG/MacGPG2 v2.0.22 (Darwin)
Comment: GPGTools - https://gpgtools.org

iQEcBAEBCgAGBQJU7ZIbAAoJEKshAoM6XWq5U3MH/2QV7Fbz4DyjOGe9OYJTSHaT
t+IH2IJATJbYPeOga1ImfVifXGHvzcxFIocHnSmfCsTLVbKwGuDXhU6dil+S5fXS
X9jOfbNnV6ck216oB5znuoQGBZ/yQqjJmeAkg5yU1Iq6zAJOP2ygkwEHqq25cP5I
rZiGEBZG/Z/RZrGs6Q0090eRnTic0qmcdlJCZ/LFw5DEX7yoleEUkUr6n9USZXvS
CTTXYoPw38u698YRWVUfmNMjuJV4ago6lf/0pWAf2TgIZVVQR5n5gMkODoii/m+s
o/tOBne39LrfioODHDFFDUoEaSRQjnKwHn6sbRiZqJ6P0KFhtnnYAalKuvWzivM=
=hbKY
-END PGP SIGNATURE-
___
Users mailing list
Users@lists.opennebula.org
http://lists.opennebula.org/listinfo.cgi/users-opennebula.org


[one-users] Duplicate Information from onehost CLI

2015-02-25 Thread Rhesa Mahendra

Guys,

We use Opennebula 4.10 and we have 8 nodes.
I have problem with sunstone in hosts tab, if i access hosts tab, the 
sunstone is always loading.

if i try use command line, i get duplicate information like this :

MONITORING INFORMATION
ARCH=x86_64
ARCH=x86_64
CPUSPEED=2400
CPUSPEED=2400
HOSTNAME=node003
HOSTNAME=node003
HYPERVISOR=kvm
HYPERVISOR=kvm
MODELNAME=Intel(R) Xeon(R) CPU   E5620  @ 2.40GHz
MODELNAME=Intel(R) Xeon(R) CPU   E5620  @ 2.40GHz
NETRX=
NETRX=
NETTX=x
NETTX=xxx
RESERVED_CPU=
RESERVED_MEM=

I think this is problem so, the sunstone cannot show the information 
from hosts tabs, from 8 nodes, we have problem in 3 nodes, please help 
me, thanks.


Rhesa.
___
Users mailing list
Users@lists.opennebula.org
http://lists.opennebula.org/listinfo.cgi/users-opennebula.org