Re: [ovirt-users] cannot connect to spice console with portaloVirt 3.4.1

2014-05-13 Thread Zhong Qiang
It worked,The port was blocked by iptables 2014-05-13 13:53 GMT+08:00 Zhong Qiang xiaoqiang3...@gmail.com: In this same way I can connect to spice console before i've upgraded ovirt. I can download the .vv file,with the following content. [virt-viewer] type=spice host=ovirt.vdi.com

Re: [ovirt-users] gluster performance oVirt 3.4

2014-05-13 Thread Humble Devassy Chirammal
| | Citējot Vijay Bellur vbel...@redhat.com : | On 05/11/2014 02:04 AM, Vadims Korsaks wrote: |HI! | |Created 2 node setup with oVirt 3.4 and | CentOS 6.5, for storage created |2 node replicated gluster (3.5) fs on same | hosts with oVirt. |mount looks like this: |

Re: [ovirt-users] is there a complete feature list for respective os template in the OS list when make a new vm

2014-05-13 Thread Michal Skrivanek
On May 12, 2014, at 11:13 , Omer Frenkel ofren...@redhat.com wrote: - Original Message - From: Ricky Schneberger ri...@schneberger.se To: users@ovirt.org Sent: Friday, May 9, 2014 10:16:21 AM Subject: [ovirt-users] is there a complete feature list for respective os template

Re: [ovirt-users] is there a complete feature list for respective os template in the OS list when make a new vm

2014-05-13 Thread Sven Kieske
Am 12.05.2014 11:13, schrieb Omer Frenkel: most per-guest-os configuration is found under /etc/ovirt-engine/osinfo.conf.d/ This implies you can not find _all_ info there, where is the rest? ;) Thanks in advance -- Mit freundlichen Grüßen / Regards Sven Kieske Systemadministrator Mittwald

Re: [ovirt-users] oVirt 3.2 - iSCSI offload (broadcom - bnx2i)

2014-05-13 Thread Federico Simoncelli
- Original Message - From: Ricardo Esteves ricardo.m.este...@gmail.com To: users@ovirt.org Sent: Friday, April 11, 2014 1:07:31 AM Subject: [ovirt-users] oVirt 3.2 - iSCSI offload (broadcom - bnx2i) Hi, I've put my host on maintenance, then i configured iscsi offload for my

[ovirt-users] getting 404 after fresh install of oVirt 3.4 on CentOS 6.5 (+ solution)

2014-05-13 Thread Steven Van Acker
Hello all, I was asked to post the following problem on this mailinglist. After installing a clean CentOS 6.5 with a clean oVirt 3.4, following the instructions from http://www.ovirt.org/Download#Red_Hat_Enterprise_Linux_6.2FCentOS_Installation_Instructions I went to

[ovirt-users] stateless is false, but state changes do not persist after a poweroff.

2014-05-13 Thread Zhong Qiang
oVirt:3.4.1 Guest_OS: win7_x64 VMpool_Name:normal [oVirt shell (connected)]# list vms --query name=normal-8 --show-all id : 92d11bbd-61dd-49a2-a18a-aeed44f06bb6 name : normal-8 cluster-id :

Re: [ovirt-users] gluster performance oVirt 3.4

2014-05-13 Thread Humble Chirammal
| | Citējot Vijay Bellur vbel...@redhat.com : | On 05/11/2014 02:04 AM, Vadims Korsaks wrote: |HI! | |Created 2 node setup with oVirt 3.4 and | CentOS 6.5, for storage created |2 node replicated gluster (3.5) fs on same | hosts with oVirt. |mount looks like this: |

[ovirt-users] Fwd: question from facebook : i'm writing about ovirt in French magazine

2014-05-13 Thread PC-CALL Liège - Raphaël Neijens
Hi all i'm writing about ovirt in a French magazine ... What do you think i cań't Forget to speak about ? Ovirt VS Vsphere Why is ovirt better ? Thanks for help  PC-CALL Liège - Neva Systems sprl  Raphaël NEIJENS | Responsable technique  Quai des ardennes 140 - 4031 Angleur ( Liège,

[ovirt-users] getting 404 after fresh install of oVirt 3.4 on CentOS 6.5 (+ solution)

2014-05-13 Thread Steven Van Acker
Hello all, I was asked to post the following problem on this mailinglist. After installing a clean CentOS 6.5 with a clean oVirt 3.4, following the instructions from http://www.ovirt.org/Download#Red_Hat_Enterprise_Linux_6.2FCentOS_Installation_Instructions I went to

Re: [ovirt-users] Failure during self-hosted deployment: exception configuring management bridge

2014-05-13 Thread Sandro Bonazzola
Il 13/05/2014 00:33, Bob Doolittle ha scritto: On 05/12/2014 06:21 PM, Dan Kenigsberg wrote: On Mon, May 12, 2014 at 05:53:10PM -0400, Bob Doolittle wrote: On 05/12/2014 02:49 PM, Bob Doolittle wrote: Hi, I'm trying to set up a fresh system on F19, using oVirt 3.4. When running

Re: [ovirt-users] getting 404 after fresh install of oVirt 3.4 on CentOS 6.5 (+ solution)

2014-05-13 Thread Yedidyah Bar David
- Original Message - From: Steven Van Acker steven.vanac...@cs.kuleuven.be To: users@ovirt.org Sent: Tuesday, May 13, 2014 10:39:03 AM Subject: [ovirt-users] getting 404 after fresh install of oVirt 3.4 on CentOS 6.5 (+ solution) Hello all, I was asked to post the

Re: [ovirt-users] Failure during self-hosted deployment: exception configuring management bridge

2014-05-13 Thread David Sommerseth
On 13/05/14 00:35, Bob Doolittle wrote: Also - is there a bugID for this new issue? The one I quoted is supposed to only affect non-existent device names. Why is this affecting valid device names as well, and only in the VDSM context? Antonio may correct me here, but I believe it's caused

Re: [ovirt-users] How to install spice-xpi-2.8 on ubuntu12.04?

2014-05-13 Thread David Jaša
Hi Qiang, you should be able to rebuild debian spice-xpi package: https://packages.debian.org/source/spice-xpi That should give you working spice-xpi with least effort. David On Čt, 2014-05-08 at 13:22 +0800, Zhong Qiang wrote: when i complie spice-xpi-2.8 on ubuntu12.04 with firefox29,i

Re: [ovirt-users] newbee questions

2014-05-13 Thread Sven Kieske
Am 13.05.2014 11:12, schrieb Dan Kenigsberg: If you are planning to run only a couple of VMs on a single laptop, going to basics and using qemu/libvirt directly, or gnome-boxes, would make sense. If you plan to manage a multitude of hosts, then the benefits of oVirt comes to play. In the

Re: [ovirt-users] stateless is false, but state changes do not persist after a poweroff.

2014-05-13 Thread Zhong Qiang
I've known that Virtual machines in a pool are stateless,meaning that data is not persistent across reboots. Virtual machines in a pool are started when taken by a user, and shut down when the user is finished. 2014-05-13 16:10 GMT+08:00 Zhong Qiang xiaoqiang3...@gmail.com: oVirt:3.4.1

Re: [ovirt-users] Failure during self-hosted deployment: exception configuring management bridge

2014-05-13 Thread Antoni Segura Puimedon
- Original Message - From: David Sommerseth dav...@redhat.com To: Bob Doolittle b...@doolittle.us.com, Dan Kenigsberg dan...@redhat.com, asegu...@redhat.com Cc: users users@ovirt.org Sent: Tuesday, May 13, 2014 10:59:47 AM Subject: Re: Failure during self-hosted deployment:

Re: [ovirt-users] Failure during self-hosted deployment: exception configuring management bridge

2014-05-13 Thread Dan Kenigsberg
On Tue, May 13, 2014 at 10:27:12AM +0200, Sandro Bonazzola wrote: Il 13/05/2014 00:33, Bob Doolittle ha scritto: On 05/12/2014 06:21 PM, Dan Kenigsberg wrote: On Mon, May 12, 2014 at 05:53:10PM -0400, Bob Doolittle wrote: On 05/12/2014 02:49 PM, Bob Doolittle wrote: Hi, I'm trying to

Re: [ovirt-users] Failure during self-hosted deployment: exception configuring management bridge

2014-05-13 Thread Sandro Bonazzola
Il 13/05/2014 11:50, Dan Kenigsberg ha scritto: On Tue, May 13, 2014 at 10:27:12AM +0200, Sandro Bonazzola wrote: Il 13/05/2014 00:33, Bob Doolittle ha scritto: On 05/12/2014 06:21 PM, Dan Kenigsberg wrote: On Mon, May 12, 2014 at 05:53:10PM -0400, Bob Doolittle wrote: On 05/12/2014 02:49 PM,

Re: [ovirt-users] Failure during self-hosted deployment: exception configuring management bridge

2014-05-13 Thread Sandro Bonazzola
Il 12/05/2014 23:53, Bob Doolittle ha scritto: On 05/12/2014 02:49 PM, Bob Doolittle wrote: Hi, I'm trying to set up a fresh system on F19, using oVirt 3.4. Hi Bob, can you check you're using right repositories in order to get 3.4.1? See http://www.ovirt.org/OVirt_3.4.1_release_notes Thanks,

Re: [ovirt-users] Snapshot removal

2014-05-13 Thread Federico Simoncelli
- Original Message - From: Dafna Ron d...@redhat.com To: users@ovirt.org Sent: Thursday, April 17, 2014 12:52:04 PM Subject: Re: [ovirt-users] Snapshot removal NFS is wipe_after_delete=true always. so delete of snapshot will merge the data to upper level image + zero in on the

[ovirt-users] oVirt Mirrors

2014-05-13 Thread Andrew Lau
Hi, I was wondering if there were any plans on drumming up an oVirt mirror down in Australia. It takes me nearly a few hours just to grab all the required packages to spin up a new box. Alternatively, the mirror does not seem to support rsync. Is there a recommended way to sync? (w/o ISOs)

Re: [ovirt-users] Failure during self-hosted deployment: exception configuring management bridge

2014-05-13 Thread Dan Kenigsberg
On Tue, May 13, 2014 at 12:03:28PM +0200, Sandro Bonazzola wrote: Il 13/05/2014 11:50, Dan Kenigsberg ha scritto: On Tue, May 13, 2014 at 10:27:12AM +0200, Sandro Bonazzola wrote: Il 13/05/2014 00:33, Bob Doolittle ha scritto: I am using the vdsm from ovirt-stable (and ovirt-3.4-stable):

Re: [ovirt-users] oVirt Mirrors

2014-05-13 Thread Eyal Edri
Hi, We have some mirrors up and running for a few universities, not sure any of them are in australia though. david/brian - any chance of contacting an australia university for another mirror? Eyal. - Original Message - From: Andrew Lau and...@andrewklau.com To: users

Re: [ovirt-users] oVirt Mirrors

2014-05-13 Thread Andrew Lau
You'd have a good chance with AARNET http://mirror.aarnet.edu.au/ On Tue, May 13, 2014 at 10:41 PM, Eyal Edri ee...@redhat.com wrote: Hi, We have some mirrors up and running for a few universities, not sure any of them are in australia though. david/brian - any chance of contacting an

Re: [ovirt-users] oVirt Mirrors

2014-05-13 Thread Brian Proffitt
I have reached out to a couple of Australian mirror sites to see if they will be interested. Peace, Brian - Original Message - From: Eyal Edri ee...@redhat.com To: Andrew Lau and...@andrewklau.com, David Caro Estevez dcaro...@redhat.com, Brian Proffitt bprof...@redhat.com Cc:

Re: [ovirt-users] oVirt Mirrors

2014-05-13 Thread Ewoud Kohl van Wijngaarden
Would it be an idea to keep a mirrorlist file? AFAIK it's as simple as dropping a static file at a well known place with one URL per line. Yum can do the heavy lifting of determining the fastest mirror. Additionally I'd really like some clear instructions of how to set up a mirror and get it

Re: [ovirt-users] oVirt Mirrors

2014-05-13 Thread Eyal Edri
- Original Message - From: Ewoud Kohl van Wijngaarden ewoud+ov...@kohlvanwijngaarden.nl To: Brian Proffitt bprof...@redhat.com Cc: Eyal Edri ee...@redhat.com, users users@ovirt.org, infra in...@ovirt.org, Andrew Lau and...@andrewklau.com Sent: Tuesday, May 13, 2014 4:28:30 PM

Re: [ovirt-users] oVirt Mirrors

2014-05-13 Thread Brian Proffitt
That was one on my list... BKP - Original Message - From: Andrew Lau and...@andrewklau.com To: Eyal Edri ee...@redhat.com Cc: David Caro Estevez dcaro...@redhat.com, Brian Proffitt bprof...@redhat.com, users users@ovirt.org, infra in...@ovirt.org Sent: Tuesday, May 13, 2014

Re: [ovirt-users] oVirt Mirrors

2014-05-13 Thread Sandro Bonazzola
Il 13/05/2014 15:31, Eyal Edri ha scritto: - Original Message - From: Ewoud Kohl van Wijngaarden ewoud+ov...@kohlvanwijngaarden.nl To: Brian Proffitt bprof...@redhat.com Cc: Eyal Edri ee...@redhat.com, users users@ovirt.org, infra in...@ovirt.org, Andrew Lau

Re: [ovirt-users] gluster performance oVirt 3.4

2014-05-13 Thread Vadims Korsaks
Citējot Humble Devassy Chirammal humble.deva...@gmail.com : | | Citējot Vijay Bellur vbel...@redhat.com : | On 05/11/2014 02:04 AM, Vadims Korsaks wrote: |HI! | |Created 2 node setup with oVirt 3.4 and | CentOS 6.5, for storage created |2 node replicated

Re: [ovirt-users] italian language pack ?

2014-05-13 Thread Gianluca Cecchi
On Thu, May 8, 2014 at 11:40 PM, Gianluca Cecchi gianluca.cec...@gmail.comwrote: On May 8, 2014 11:01 PM, Einav Cohen eco...@redhat.com wrote: Hi Lukas, we don't have Italian supported in oVirt. In order to have that, we need first to translate all relevant strings to Italian. We

Re: [ovirt-users] oVirt Mirrors

2014-05-13 Thread Ewoud Kohl van Wijngaarden
On Tue, May 13, 2014 at 03:41:57PM +0200, Sandro Bonazzola wrote: Il 13/05/2014 15:31, Eyal Edri ha scritto: - Original Message - From: Ewoud Kohl van Wijngaarden ewoud+ov...@kohlvanwijngaarden.nl To: Brian Proffitt bprof...@redhat.com Cc: Eyal Edri ee...@redhat.com, users

Re: [ovirt-users] italian language pack ?

2014-05-13 Thread Einav Cohen
- Original Message - From: Gianluca Cecchi gianluca.cec...@gmail.com Sent: Tuesday, May 13, 2014 10:03:51 AM On Thu, May 8, 2014 at 11:40 PM, Gianluca Cecchi gianluca.cec...@gmail.com wrote: On May 8, 2014 11:01 PM, Einav Cohen eco...@redhat.com wrote: Hi

[ovirt-users] update vm in a pool

2014-05-13 Thread nicola gentile
Good morning, I am new user, and I would ask you an information. I have installed ovirt 3.4. I created a pool with 3 vm, too. I should add software to 3 vm how I must proceed? 1) I must delete the vm from pool, and than add the software and then recreate the pool? 2) or there are other solution?

[ovirt-users] My presentation and first question - RAM limit 64000MB

2014-05-13 Thread Fagner Patricio
Hello Everybody My name is Fagner Patrício and i am new in the list, I am from Brazil and I am a network admin of a public institution of my state. I have a first question, a few months ago i installed a oVirt enviroment and so far so good, but last week we received a big data application with

Re: [ovirt-users] italian language pack ?

2014-05-13 Thread Gianluca Cecchi
On Tue, May 13, 2014 at 4:51 PM, Einav Cohen eco...@redhat.com wrote: luckily for you, I am one of them :) Italian is now added. ;-) ok, started with messages part... is it correct that I can translate only oVirt master branch (and rhevm ones)? Will it be automatically applied to 3.4 too?

Re: [ovirt-users] My presentation and first question - RAM limit 64000MB

2014-05-13 Thread Gianluca Cecchi
On Tue, May 13, 2014 at 5:07 PM, Fagner Patricio fagner.patri...@gmail.comwrote: Hello Everybody My name is Fagner Patrício and i am new in the list, I am from Brazil and I am a network admin of a public institution of my state. I have a first question, a few months ago i installed a oVirt

Re: [ovirt-users] My presentation and first question - RAM limit 64000MB

2014-05-13 Thread Fagner Patricio
Hello Cecchi. I Have 192GB in my oVirt Hypervisor. 2014-05-13 12:57 GMT-03:00 Gianluca Cecchi gianluca.cec...@gmail.com: On Tue, May 13, 2014 at 5:07 PM, Fagner Patricio fagner.patri...@gmail.com wrote: Hello Everybody My name is Fagner Patrício and i am new in the list, I am from

Re: [ovirt-users] Failure during self-hosted deployment: exception configuring management bridge

2014-05-13 Thread Bob Doolittle
I think I did in fact start with the wrong ovirt-release RPM, and consequently the wrong repos. I have started over as specified in the 3.4.1 release notes (fresh Fedora 19 install, yum localinstall http://resources.ovirt.org/pub/yum-repo/ovirt-release34.rpm). Now I am encountering a

[ovirt-users] New problem with hosted-engine during Configuring the management bridge

2014-05-13 Thread Bob Doolittle
Hi, I have started a new installation as specified in the 3.4.1 release notes (fresh Fedora 19 install, yum localinstall http://resources.ovirt.org/pub/yum-repo/ovirt-release34.rpm). This is failing in the step Configuring the management bridge. Based on the vdsm.log, it appears I am

[ovirt-users] getting 404 after fresh install of oVirt 3.4 on CentOS 6.5 (+ solution)

2014-05-13 Thread R P Herrold
On Tue, 13 May 2014, Sven Kieske wrote: Doesn't this make you wonder where the minimum requirements come from? If it runs with less than 1 GB RAM, why do the docs say you need 4 GB and recommend even 16 GB ? certainly a fair question ... There is also a statement in that setup script as to

[ovirt-users] AllInOne

2014-05-13 Thread suporte
Hi, I'm trying to install ovirt AllnOne, following these steps: Install FC19 yum localinstall http://resources.ovirt.org/releases/ovirt-release.noarch.rpm yum install yum-utils yum-config-manager --enable ovirt-3.4 yum-config-manager --enable fedora-virt-preview yum-config-manager --enable

Re: [ovirt-users] My presentation and first question - RAM limit 64000MB

2014-05-13 Thread Gianluca Cecchi
Il 13/mag/2014 18:15 Fagner Patricio fagner.patri...@gmail.com ha scritto: Hello Cecchi. I Have 192GB in my oVirt Hypervisor. 2014-05-13 12:57 GMT-03:00 Gianluca Cecchi gianluca.cec...@gmail.com: On Tue, May 13, 2014 at 5:07 PM, Fagner Patricio fagner.patri...@gmail.com wrote: Hello

Re: [ovirt-users] italian language pack ?

2014-05-13 Thread Einav Cohen
- Original Message - From: Gianluca Cecchi gianluca.cec...@gmail.com Sent: Tuesday, May 13, 2014 11:16:47 AM On Tue, May 13, 2014 at 4:51 PM, Einav Cohen eco...@redhat.com wrote: luckily for you, I am one of them :) Italian is now added. ;-) ok, started with messages

Re: [ovirt-users] italian language pack ?

2014-05-13 Thread Gianluca Cecchi
OK, thanks for explaining. If a sentence is completely equal in English and Italian (eg ovirt engine), can I leave it blanck or must I fill it with something? In case of no translation for a sentence what would be behaviour during use with that localization: English will be automatically put in or

[ovirt-users] Hitachi hus110 and ovirt

2014-05-13 Thread Dan Yasny
Hi all I wonder if anyone has a working setup with a HDS device. Right now I am seeing a weird performance issue. With default multipath settings dd of zeros into the /dev/mapper lun shows at 0.2kbps while writing directly into a single path at /dev/sdb provides 900Mbps. I am using 10g iscsi

Re: [ovirt-users] italian language pack ?

2014-05-13 Thread Einav Cohen
- Original Message - From: Gianluca Cecchi gianluca.cec...@gmail.com Sent: Tuesday, May 13, 2014 12:57:25 PM OK, thanks for explaining. If a sentence is completely equal in English and Italian (eg ovirt engine), can I leave it blanck or must I fill it with something? you can

[ovirt-users] Video Acceleration

2014-05-13 Thread Maurice James
Does anyone know if 3D acceleration is available or will be available in ovirt? https://www.vmware.com/support/ws5/doc/ws_vidsound_d3d_enabling_vm.html ___ Users mailing list Users@ovirt.org http://lists.ovirt.org/mailman/listinfo/users

Re: [ovirt-users] Failure during self-hosted deployment: exception configuring management bridge

2014-05-13 Thread Dan Kenigsberg
On Tue, May 13, 2014 at 12:07:09PM +0200, Sandro Bonazzola wrote: Il 12/05/2014 23:53, Bob Doolittle ha scritto: On 05/12/2014 02:49 PM, Bob Doolittle wrote: Hi, I'm trying to set up a fresh system on F19, using oVirt 3.4. Hi Bob, can you check you're using right repositories in order

Re: [ovirt-users] getting 404 after fresh install of oVirt 3.4 on CentOS 6.5 (+ solution)

2014-05-13 Thread John Taylor
I've seen a similar problem (404 on webadmin) on my 4GB physical ovirt engine box, but it turned out to be the jboss timeout in deployment Relevant bz https://bugzilla.redhat.com/show_bug.cgi?format=multipleid=1078291 so it might have been that it wasn't a memory limit in the OP that caused

Re: [ovirt-users] Video Acceleration

2014-05-13 Thread Antoni Segura Puimedon
- Original Message - From: Maurice James mja...@media-node.com To: users users@ovirt.org Sent: Tuesday, May 13, 2014 7:40:01 PM Subject: [ovirt-users] Video Acceleration Does anyone know if 3D acceleration is available or will be available in ovirt? It is not available but

Re: [ovirt-users] Unable to make Single Sign on working on Windows 7 Guest

2014-05-13 Thread Felipe Herrera Martinez
Thanks Vinzenz for your reply, we have just installed 3.5 and is working.. seems the fix has finally corrected SSO issue for Windows guest. BRgds, F. On May 12, 2014, at 9:21 AM, Vinzenz Feenstra wrote: On 05/11/2014 11:59 PM, Felipe Herrera Martinez wrote: I haven't seen any fix on

Re: [ovirt-users] My presentation and first question - RAM limit 64000MB

2014-05-13 Thread Itamar Heim
On 05/13/2014 11:07 AM, Fagner Patricio wrote: Hello Everybody My name is Fagner Patrício and i am new in the list, I am from Brazil and I am a network admin of a public institution of my state. I have a first question, a few months ago i installed a oVirt enviroment and so far so good, but

Re: [ovirt-users] AllInOne

2014-05-13 Thread Itamar Heim
On 05/13/2014 12:38 PM, supo...@logicworks.pt wrote: Hi, I'm trying to install ovirt AllnOne, following these steps: Install FC19 yum localinstall http://resources.ovirt.org/releases/ovirt-release.noarch.rpm yum install yum-utils yum-config-manager --enable ovirt-3.4 yum-config-manager --enable

Re: [ovirt-users] update vm in a pool

2014-05-13 Thread Itamar Heim
On 05/13/2014 11:00 AM, nicola gentile wrote: Good morning, I am new user, and I would ask you an information. I have installed ovirt 3.4. I created a pool with 3 vm, too. I should add software to 3 vm how I must proceed? 1) I must delete the vm from pool, and than add the software and then

Re: [ovirt-users] oVirt 3.2 - iSCSI offload (broadcom - bnx2i)

2014-05-13 Thread Ricardo Esteves
In attachment follows the defaults and the modified versions of the nodes files. -Original Message- From: Federico Simoncelli [mailto:fsimo...@redhat.com] Sent: terça-feira, 13 de Maio de 2014 08:58 To: Ricardo Esteves Cc: users@ovirt.org Subject: Re: [ovirt-users] oVirt 3.2 - iSCSI

Re: [ovirt-users] newbee questions

2014-05-13 Thread Itamar Heim
On 05/13/2014 05:22 AM, Sven Kieske wrote: Am 13.05.2014 11:12, schrieb Dan Kenigsberg: If you are planning to run only a couple of VMs on a single laptop, going to basics and using qemu/libvirt directly, or gnome-boxes, would make sense. If you plan to manage a multitude of hosts, then the

Re: [ovirt-users] oVirt 3.2 - iSCSI offload (broadcom - bnx2i)

2014-05-13 Thread Ricardo Esteves
In attachment follows the defaults and the modified versions of the nodes files. -Original Message- From: Federico Simoncelli [mailto:fsimo...@redhat.com] Sent: terça-feira, 13 de Maio de 2014 08:58 To: Ricardo Esteves Cc: users@ovirt.org Subject: Re: [ovirt-users] oVirt 3.2 - iSCSI

Re: [ovirt-users] Cluster emulation mode issue

2014-05-13 Thread Itamar Heim
On 05/13/2014 08:46 PM, Doug Bishop wrote: Hope someone can help. I have been fighting this for the past day or so. I have a fresh install of ovirt-engine 3.4 all is working except when I try and add a newly provisioned host with Centos 6.5. I get the following: Custom Event ID: -1,

Re: [ovirt-users] Cluster emulation mode issue

2014-05-13 Thread Doug Bishop
Here ya go : [root@ovirt-vmtest ~]# /usr/libexec/qemu-kvm -M ? Supported machines are: pc RHEL 6.4.0 PC (alias of rhel6.4.0) rhel6.4.0 RHEL 6.4.0 PC (default) rhel6.3.0 RHEL 6.3.0 PC rhel6.2.0 RHEL 6.2.0 PC rhel6.1.0 RHEL 6.1.0 PC rhel6.0.0 RHEL 6.0.0 PC rhel5.5.0 RHEL 5.5.0 PC

Re: [ovirt-users] gluster performance oVirt 3.4

2014-05-13 Thread Sahina Bose
On 05/13/2014 07:27 PM, Vadims Korsaks wrote: Citējot Humble Devassy Chirammal humble.deva...@gmail.com : | | Citējot Vijay Bellur vbel...@redhat.com : | On 05/11/2014 02:04 AM, Vadims Korsaks wrote: |HI! | |Created 2 node setup with oVirt 3.4 and | CentOS 6.5,