Re: [ovirt-users] New oVirt Node 4.0.6.1 network problem with bond and many vlans - Network.service timeout failed

2017-05-06 Thread Sandro Bonazzola
Il 04/Mag/2017 20:02, "Rogério Ceni Coelho" ha scritto: Hi oVirt admins, Yesterday, i install a new node 4.0.6.1 I would suggest to go with 4.1.1 nodes since 4.0 is not supported anymore. and after config network bond (1) + vlans ( about 50 ), network.service

Re: [ovirt-users] New oVirt Node 4.0.6.1 network problem with bond and many vlans - Network.service timeout failed

2017-05-06 Thread Rogério Ceni Coelho
To install 4.1.1 node i need to update ovirt engine ? Em Sáb, 6 de mai de 2017 13:07, Sandro Bonazzola escreveu: > > > Il 04/Mag/2017 20:02, "Rogério Ceni Coelho" > ha scritto: > > Hi oVirt admins, > > Yesterday, i install a new node 4.0.6.1 >

[ovirt-users] command not found

2017-05-06 Thread Brahim Rifahi
I am having issues installing oVirt on a CentOS 7 server. After logging in as sudo, I run the following series of commands: # yum -y update # yum install http://plain.resources.ovirt.org/pub/yum-repo/ovirt-release41.rpm # yum -y