Re: [ovirt-users] Deploying hosted engine on second host with different CPU model

2014-07-22 Thread Simone Tiraboschi
- Original Message - From: Itamar Heim ih...@redhat.com To: Andrew Lau and...@andrewklau.com, George Machitidze gmachiti...@greennet.ge Cc: users Users@ovirt.org Sent: Tuesday, July 22, 2014 12:09:54 AM Subject: Re: [ovirt-users] Deploying hosted engine on second host with

Re: [ovirt-users] Deploying hosted engine on second host with different CPU model

2014-07-22 Thread Simone Tiraboschi
- Original Message - From: George Machitidze gio...@gmail.com To: Itamar Heim ih...@redhat.com Cc: Simone Tiraboschi stira...@redhat.com, George Machitidze gmachiti...@greennet.ge, users Users@ovirt.org Sent: Tuesday, July 22, 2014 11:58:35 AM Subject: Re: [ovirt-users

Re: [ovirt-users] Server Engine and Host Server at the same Hardware

2014-07-22 Thread Simone Tiraboschi
- Original Message - From: William Juliano Gutierres william@gmail.com To: users@ovirt.org Sent: Friday, July 18, 2014 6:49:08 PM Subject: [ovirt-users] Server Engine and Host Server at the same Hardware Hi, I'm testing the oVirt and reanding the documentation I

Re: [ovirt-users] [ovirt-devel] oVirt 3.5 test day 2 results

2014-07-30 Thread Simone Tiraboschi
Thanks Francesco, some comments between the lines. - Original Message - From: Francesco Romani from...@redhat.com To: users users@ovirt.org, de...@ovirt.org Sent: Tuesday, July 29, 2014 5:42:06 PM Subject: [ovirt-devel] oVirt 3.5 test day 2 results Hi everyone, Hi tested again

[ovirt-users] oVirt 3.5 test day 2 results - spice-html5 button to show debug console/output window - 1108599

2014-07-30 Thread Simone Tiraboschi
Hi, I had to test the presence of a button to show the debug output for the spice-html5 console. I created a setup with two host (the first with the engine in all-in-one fashion and the second with just a websocket proxy). I launched a VM and I tried to open the spice-html5 console. The new

Re: [ovirt-users] [ovirt-devel] oVirt 3.5 test day 2 results

2014-07-30 Thread Simone Tiraboschi
- Original Message - From: Jiri Belka jbe...@redhat.com To: Simone Tiraboschi stira...@redhat.com Cc: Francesco Romani from...@redhat.com, users users@ovirt.org, de...@ovirt.org Sent: Wednesday, July 30, 2014 4:06:23 PM Subject: Re: [ovirt-users] [ovirt-devel] oVirt 3.5 test day

Re: [ovirt-users] [ovirt-devel] oVirt 3.5 test day 2 results

2014-07-31 Thread Simone Tiraboschi
- Original Message - From: Jiri Belka jbe...@redhat.com To: Simone Tiraboschi stira...@redhat.com Cc: users users@ovirt.org, de...@ovirt.org Sent: Thursday, July 31, 2014 8:26:20 AM Subject: Re: [ovirt-users] [ovirt-devel] oVirt 3.5 test day 2 results '...no so usable

Re: [ovirt-users] Standalone Websocket Proxy not working

2014-08-05 Thread Simone Tiraboschi
Hi Punit, I'm assuming that you are using a local internal CA, did explicit trusted it in your browser? You can get your local CA cert from: https://your_engine_fqdn/ca.crt Please download it, add it into the list of your trusted CA in your browser and try again. oVirt 3.5 will provide a

Re: [ovirt-users] Convert vmware vm

2014-08-05 Thread Simone Tiraboschi
- Original Message - From: Michal Skrivanek michal.skriva...@redhat.com To: Sven Kieske s.kie...@mittwald.de Cc: mad196...@gmail.com, users@ovirt.org Sent: Monday, August 4, 2014 5:33:24 PM Subject: Re: [ovirt-users] Convert vmware vm On Aug 4, 2014, at 17:26 , Sven Kieske

Re: [ovirt-users] [RFI] oVirt 3.6 Planning

2014-09-16 Thread Simone Tiraboschi
- Original Message - From: Itamar Heim ih...@redhat.com To: users@ovirt.org Sent: Friday, September 12, 2014 2:22:41 PM Subject: [ovirt-users] [RFI] oVirt 3.6 Planning With oVirt 3.5 nearing GA, time to ask for what do you want to see in oVirt 3.6? Personally I'd like to see a

[ovirt-users] OVIRT-3.5-TEST-DAY-3: backup/restore and disaster recovery

2014-09-17 Thread Simone Tiraboschi
Hi, today I had to test how to recover a broken system using backup/restore tool [1] or disaster recovery procedure [2]. Unfortunately I really had a lot of troubles just trying to setup my test environment so no good news on that side. I was using two host: one for the engine, the other as an

Re: [ovirt-users] overt viewer on mac osx

2014-09-26 Thread Simone Tiraboschi
- Original Message - From: Bill Dossett bill.doss...@pb.com To: users@ovirt.org Sent: Wednesday, September 24, 2014 11:07:11 AM Subject: [ovirt-users] overt viewer on mac osx Hi, I got pretty excited when I found out there was a girt-viewer for mac… if this would work, it

Re: [ovirt-users] 3.5 install issues: The VDSM host was found in a failed state

2014-10-28 Thread Simone Tiraboschi
Thanks for the report Robert, I think it can be quite related to this one: https://bugzilla.redhat.com/show_bug.cgi?id=1086032 It seams that currently, if we have more than one required networks, we are not able to add an host. And it's not just on hosted-engine setup: currently it seams that it

Re: [ovirt-users] Multiple NICs on hosted engine?

2014-11-14 Thread Simone Tiraboschi
Hi Chris, - Original Message - From: Chris Adams c...@cmadams.net To: users@ovirt.org Sent: Friday, November 14, 2014 4:11:14 PM Subject: [ovirt-users] Multiple NICs on hosted engine? I have installed the first node of a new oVirt 3.5 setup with a hosted engine VM. I have

Re: [ovirt-users] noVNC problems after upgrading to 3.5.0

2014-11-14 Thread Simone Tiraboschi
- Original Message - From: Darrell Budic bu...@onholyground.com To: Ludek Finstrle lfinst...@netsuite.com Cc: users users@ovirt.org Sent: Friday, November 14, 2014 5:31:57 PM Subject: Re: [ovirt-users] noVNC problems after upgrading to 3.5.0 That was it, thanks! If you are

Re: [ovirt-users] Multiple NICs on hosted engine?

2014-11-14 Thread Simone Tiraboschi
- Original Message - From: Darrell Budic bu...@onholyground.com To: Chris Adams c...@cmadams.net Cc: users@ovirt.org Sent: Friday, November 14, 2014 6:19:18 PM Subject: Re: [ovirt-users] Multiple NICs on hosted engine? Ah, I did this back under 3.2 or something. Glad to hear

Re: [ovirt-users] noVNC problems after upgrading to 3.5.0

2014-11-17 Thread Simone Tiraboschi
- Original Message - From: Sven Kieske svenkie...@gmail.com To: users@ovirt.org Sent: Saturday, November 15, 2014 9:03:19 PM Subject: Re: [ovirt-users] noVNC problems after upgrading to 3.5.0 -BEGIN PGP SIGNED MESSAGE- Hash: SHA1 On 14.11.2014 23:27, Darrell Budic

Re: [ovirt-users] ovirt-websocket-proxy uses the wrong IP

2014-11-17 Thread Simone Tiraboschi
- Original Message - From: mots m...@nepu.moe To: users@ovirt.org Sent: Saturday, November 15, 2014 10:24:29 PM Subject: [ovirt-users] ovirt-websocket-proxy uses the wrong IP ovirt-websocket-proxy uses the wrong IP Hello, One of my nodes has two IP addresses, 10.42.0.101 and

Re: [ovirt-users] Ubuntu/Debian support?

2014-11-18 Thread Simone Tiraboschi
- Original Message - From: Itamar Heim ih...@redhat.com To: users@ovirt.org Sent: Monday, November 17, 2014 8:41:32 AM Subject: [ovirt-users] Ubuntu/Debian support? So, a quick non-scientific poll... Motivation: It has been suggested that adding ubuntu or debian distro support

Re: [ovirt-users] Mount iscsi snapshot as another data domain

2014-11-20 Thread Simone Tiraboschi
- Original Message - From: Mario Giammarco mgiamma...@gmail.com To: users@ovirt.org Sent: Wednesday, November 19, 2014 6:09:08 PM Subject: [ovirt-users] Mount iscsi snapshot as another data domain Hello, if I have an iscsi san that can do snapshots can I take an old snapshot and

Re: [ovirt-users] Ovirt 3.5 Bug !!!!!!!!!!!!!!!!!!

2014-11-25 Thread Simone Tiraboschi
Hi Paul, I briefly tried it and is fully reproducible. Investigating. - Original Message - From: PaulCheung eq2...@msn.com To: users@ovirt.org Sent: Tuesday, November 25, 2014 8:38:18 AM Subject: [ovirt-users] Ovirt 3.5 Bug !! Dear All, After update 3.4 to

Re: [ovirt-users] 答复: Ovirt 3.5 Bug !!!!!!!!!!!!!!!!!!

2014-11-27 Thread Simone Tiraboschi
- Original Message - From: PaulCheung eq2...@msn.com To: Frantisek Kobzik fkob...@redhat.com Cc: users@ovirt.org Sent: Thursday, November 27, 2014 3:02:44 AM Subject: Re: [ovirt-users] 答复: Ovirt 3.5 Bug !! Hi F, Is there a way make the spice port listening

Re: [ovirt-users] Hosted Engine deployment failed

2014-12-01 Thread Simone Tiraboschi
- Original Message - From: Stefano Stagnaro stefa...@prisma-eng.com To: Yedidyah Bar David d...@redhat.com Cc: users@ovirt.org Sent: Monday, December 1, 2014 11:49:39 AM Subject: Re: [ovirt-users] Hosted Engine deployment failed I've uploaded all the vdsm related logs in the

Re: [ovirt-users] RedHat 7 Install Ovirt Fails with No package ovirt-engine available.

2014-12-09 Thread Simone Tiraboschi
- Original Message - From: Tony unix...@gmail.com To: users@ovirt.org Sent: Monday, December 8, 2014 7:15:48 PM Subject: [ovirt-users] RedHat 7 Install Ovirt Fails with No package ovirt-engine available. Hi I'm new to the users group. I have redhat 7 installed and ceph

Re: [ovirt-users] Does Ovirt Support Nested VM?

2014-12-11 Thread Simone Tiraboschi
- Original Message - From: Joop van de Wege jvdw...@xs4all.nl To: Chao Xie xiec.f...@cn.fujitsu.com, users@ovirt.org Sent: Thursday, December 11, 2014 7:49:01 AM Subject: Re: [ovirt-users] Does Ovirt Support Nested VM? Xie, Chao xiec.f...@cn.fujitsu.com schreef op 11 december 2014

Re: [ovirt-users] Problem after update ovirt to 3.5

2014-12-16 Thread Simone Tiraboschi
- Original Message - From: Juan Jose jj197...@gmail.com To: Yedidyah Bar David d...@redhat.com, sbona...@redhat.com Cc: users@ovirt.org Sent: Tuesday, December 16, 2014 1:03:17 PM Subject: Re: [ovirt-users] Problem after update ovirt to 3.5 Hello everybody, It was the

Re: [ovirt-users] NFS can not be mounted after the installation of ovirt-hosted-engine

2014-12-17 Thread Simone Tiraboschi
- Original Message - From: Cong Yue cong_...@alliedtelesis.com To: users@ovirt.org Sent: Wednesday, December 17, 2014 6:33:48 PM Subject: [ovirt-users] NFS can not be mounted after the installation of ovirt-hosted-engine Hi I walked through the installation of

Re: [ovirt-users] NFS can not be mounted after the installation of ovirt-hosted-engine

2014-12-17 Thread Simone Tiraboschi
- Original Message - From: Simone Tiraboschi stira...@redhat.com To: Cong Yue cong_...@alliedtelesis.com Cc: users@ovirt.org Sent: Wednesday, December 17, 2014 6:43:34 PM Subject: Re: [ovirt-users] NFS can not be mounted after the installation of ovirt-hosted-engine

Re: [ovirt-users] NFS can not be mounted after the installation of ovirt-hosted-engine

2014-12-18 Thread Simone Tiraboschi
- Original Message - From: Cong Yue cong_...@alliedtelesis.com To: Simone Tiraboschi stira...@redhat.com Cc: users@ovirt.org Sent: Wednesday, December 17, 2014 7:18:26 PM Subject: RE: [ovirt-users] NFS can not be mounted after the installation of ovirt-hosted-engine Thanks

Re: [ovirt-users] console viewer for ovrit engine

2014-12-18 Thread Simone Tiraboschi
- Original Message - From: Cong Yue cong_...@alliedtelesis.com To: Gianluca Cecchi gianluca.cec...@gmail.com Cc: users@ovirt.org Sent: Thursday, December 18, 2014 12:45:09 AM Subject: Re: [ovirt-users] console viewer for ovrit engine I checked but also it saids there is no

Re: [ovirt-users] Problem with installing second host for hosted_engine (3.5)

2014-12-18 Thread Simone Tiraboschi
- Original Message - From: Otto Strassen otto.stras...@openinteractive.ch To: users@ovirt.org Sent: Thursday, December 18, 2014 4:58:46 PM Subject: [ovirt-users] Problem with installing second host for hosted_engine (3.5) Hi I have set up oVirt 3.5 in a hosted engine

Re: [ovirt-users] Problem with installing second host for hosted_engine (3.5)

2014-12-18 Thread Simone Tiraboschi
- Original Message - From: Otto Strassen otto.stras...@openinteractive.ch To: Simone Tiraboschi stira...@redhat.com Cc: users@ovirt.org Sent: Thursday, December 18, 2014 5:23:59 PM Subject: Re: [ovirt-users] Problem with installing second host for hosted_engine (3.5) Thank

Re: [ovirt-users] VM failover with ovirt3.5

2014-12-19 Thread Simone Tiraboschi
- Original Message - From: Cong Yue cong_...@alliedtelesis.com To: users@ovirt.org Sent: Friday, December 19, 2014 2:14:33 AM Subject: [ovirt-users] VM failover with ovirt3.5 Hi In my environment, I have 3 ovirt nodes as one cluster. And on top of host-1, there is one

Re: [ovirt-users] console viewer for ovrit engine

2014-12-19 Thread Simone Tiraboschi
- Original Message - From: Cong Yue cong_...@alliedtelesis.com To: Simone Tiraboschi stira...@redhat.com Cc: Gianluca Cecchi gianluca.cec...@gmail.com, users@ovirt.org Sent: Thursday, December 18, 2014 5:39:39 PM Subject: RE: [ovirt-users] console viewer for ovrit engine Sorry

Re: [ovirt-users] Centos 7 guest on rhev 3.4

2014-12-22 Thread Simone Tiraboschi
- Original Message - From: Jakub Bittner j.bitt...@nbu.cz To: users@ovirt.org Sent: Monday, December 22, 2014 1:32:10 PM Subject: [ovirt-users] Centos 7 guest on rhev 3.4 Hello, we are running rhev 3.4 and we installed Centos 7.0 as guest with KDE gui. When I connect to this

Re: [ovirt-users] VM failover with ovirt3.5

2014-12-22 Thread Simone Tiraboschi
- Original Message - From: Cong Yue cong_...@alliedtelesis.com To: Simone Tiraboschi stira...@redhat.com Cc: users@ovirt.org Sent: Friday, December 19, 2014 7:22:10 PM Subject: RE: [ovirt-users] VM failover with ovirt3.5 Thanks for the information. This is the log for my three

Re: [ovirt-users] VM failover with ovirt3.5

2014-12-22 Thread Simone Tiraboschi
- Original Message - From: Cong Yue cong_...@alliedtelesis.com To: Simone Tiraboschi stira...@redhat.com Cc: users@ovirt.org Sent: Friday, December 19, 2014 9:25:32 PM Subject: RE: [ovirt-users] VM failover with ovirt3.5 In the documentation of http://www.ovirt.org

Re: [ovirt-users] Problem wiht ovirt-node

2014-12-22 Thread Simone Tiraboschi
- Original Message - From: rino villadalm...@gmail.com To: Users@ovirt.org List users@ovirt.org Sent: Monday, December 22, 2014 3:14:36 PM Subject: [ovirt-users] Problem wiht ovirt-node I installed ovirt node with hosted-engine using pre-release ovirt-node 3.5 iso. When i

Re: [ovirt-users] Problem wiht ovirt-node

2014-12-22 Thread Simone Tiraboschi
- Original Message - From: rino villadalm...@gmail.com To: Simone Tiraboschi stira...@redhat.com Cc: Users@ovirt.org List users@ovirt.org Sent: Monday, December 22, 2014 3:49:05 PM Subject: Re: [ovirt-users] Problem wiht ovirt-node Which is the correct iso to do hosted-engine

Re: [ovirt-users] Centos 6.6 ovirt install fail. dependency novnc error

2014-12-22 Thread Simone Tiraboschi
- Original Message - From: Anders Hellquist and...@hellquist.net To: users@ovirt.org Sent: Monday, December 22, 2014 4:25:38 PM Subject: [ovirt-users] Centos 6.6 ovirt install fail. dependency novnc error Hi ! I am trying to install ovirt 3.5 on a Centos 6.6 host Have tried

Re: [ovirt-users] Centos 6.6 ovirt install fail. dependency novnc error

2014-12-22 Thread Simone Tiraboschi
- Original Message - From: Simone Tiraboschi stira...@redhat.com To: Anders Hellquist and...@hellquist.net Cc: users@ovirt.org Sent: Monday, December 22, 2014 5:16:45 PM Subject: Re: [ovirt-users] Centos 6.6 ovirt install fail. dependency novnc error - Original Message

Re: [ovirt-users] Installation issue

2015-02-06 Thread Simone Tiraboschi
- Original Message - From: Pascal Jakobi pascal.jak...@gmail.com To: users@ovirt.org Sent: Friday, February 6, 2015 9:39:13 AM Subject: [ovirt-users] Installation issue Hi there I am trying to setup ovirt 3.5 as per J. Brooks' instructions for an hosted engine. I skipped the

Re: [ovirt-users] Installation issue

2015-02-09 Thread Simone Tiraboschi
- Original Message - From: Pascal Jakobi pascal.jak...@gmail.com To: Donny Davis do...@cloudspin.me Cc: users@ovirt.org, Simone Tiraboschi stira...@redhat.com Sent: Monday, February 9, 2015 9:56:21 AM Subject: Re: [ovirt-users] Installation issue Same sanlock failure when I

Re: [ovirt-users] Remove Master Data Domain in oVirt 3.5.0

2015-01-19 Thread Simone Tiraboschi
- Original Message - From: s k sokratis1...@outlook.com To: users@ovirt.org Sent: Monday, January 19, 2015 12:06:08 PM Subject: [ovirt-users] Remove Master Data Domain in oVirt 3.5.0 Hello, I would like to remove the Master Data Domain because I need to decommission the

Re: [ovirt-users] Put the engine inside hosts after installation

2015-01-16 Thread Simone Tiraboschi
- Original Message - From: Mario Giammarco mgiamma...@gmail.com To: users@ovirt.org Sent: Friday, January 16, 2015 10:39:44 AM Subject: [ovirt-users] Put the engine inside hosts after installation Hello, I would like to try ovirt with hosted engine installation. I had so many

Re: [ovirt-users] Put the engine inside hosts after installation

2015-01-16 Thread Simone Tiraboschi
- Original Message - From: Mario Giammarco mgiamma...@gmail.com To: Simone Tiraboschi stira...@redhat.com Cc: users@ovirt.org Sent: Friday, January 16, 2015 12:12:34 PM Subject: Re: [ovirt-users] Put the engine inside hosts after installation 2015-01-16 11:16 GMT+01:00 Simone

Re: [ovirt-users] name of virtual machine and hostname

2015-01-15 Thread Simone Tiraboschi
- Original Message - From: nicola gentile nicola.gentile...@gmail.com To: Users@ovirt.org Sent: Wednesday, January 14, 2015 2:33:35 PM Subject: Re: [ovirt-users] name of virtual machine and hostname Good morning, sorry if I reply only now. Let me explain better. Once generated

Re: [ovirt-users] New environment ovirt

2015-01-15 Thread Simone Tiraboschi
- Original Message - From: nicola gentile nicola.gentile...@gmail.com To: Users@ovirt.org Sent: Wednesday, January 14, 2015 3:09:30 PM Subject: [ovirt-users] New environment ovirt Hello, I have a question. I would like to set up a new environment with two nodes. I would like

Re: [ovirt-users] Unable to run noVNC console un recent browsers

2015-02-20 Thread Simone Tiraboschi
- Original Message - From: Stefano Danzi s.da...@hawai.it To: Darrell Budic bu...@onholyground.com Cc: users@ovirt.org Sent: Friday, February 20, 2015 9:07:51 AM Subject: Re: [ovirt-users] Unable to run noVNC console un recent browsers Hello! Already done but this didn't help.

Re: [ovirt-users] self hosted engine add second host - maintenance mode needed?

2015-02-20 Thread Simone Tiraboschi
- Original Message - From: Mike ov...@theinternet.org.uk To: users@ovirt.org Sent: Thursday, February 19, 2015 10:15:10 PM Subject: [ovirt-users] self hosted engine add second host - maintenance mode needed? Hi Got a running self hosted install with VMs running on the host,

Re: [ovirt-users] Local and remote storage?

2015-02-20 Thread Simone Tiraboschi
- Original Message - From: Pat Riehecky riehe...@fnal.gov To: users@ovirt.org Sent: Thursday, February 19, 2015 3:14:08 PM Subject: [ovirt-users] Local and remote storage? Hello, I've run into an odd problem with oVirt 3.5.1. I've two sets of VMs: A) some fairly critical

Re: [ovirt-users] Unable to run noVNC console un recent browsers

2015-02-20 Thread Simone Tiraboschi
- Original Message - From: Donny Davis do...@cloudspin.me To: Simone Tiraboschi stira...@redhat.com Cc: users@ovirt.org Sent: Friday, February 20, 2015 3:53:04 PM Subject: RE: [ovirt-users] Unable to run noVNC console un recent browsers No, I made my life easy and used nginx

Re: [ovirt-users] VDSMD will not start after reboot

2015-01-25 Thread Simone Tiraboschi
- Original Message - From: Andy farkey_2...@yahoo.com To: users@ovirt.org Sent: Sunday, January 25, 2015 12:26:55 AM Subject: [ovirt-users] VDSMD will not start after reboot Hello, I am new to the OVIRT users group and please bear with me if this question has already been

Re: [ovirt-users] iso uploader times out

2015-01-26 Thread Simone Tiraboschi
- Original Message - From: Mikola Rose mr...@power-soft.com To: users@ovirt.org Sent: Monday, January 26, 2015 5:36:47 AM Subject: [ovirt-users] iso uploader times out Hi list members, Just finished deploying a self hosted engine. But i am having a problem uploading an iso. It

Re: [ovirt-users] oVirt 3.5.1 ; No Network Access on hosted engine vm

2015-01-23 Thread Simone Tiraboschi
- Original Message - From: Mikola Rose mr...@power-soft.com To: users@ovirt.org Sent: Friday, January 23, 2015 1:15:56 AM Subject: [ovirt-users] oVirt 3.5.1 ; No Network Access on hosted engine vm Hi again I think I may have selected the wrong interface during the

Re: [ovirt-users] Override hostname novnc

2015-01-09 Thread Simone Tiraboschi
- Original Message - From: Alon Bar-Lev alo...@redhat.com To: Johan Kooijman m...@johankooijman.com Cc: users users@ovirt.org Sent: Monday, January 5, 2015 11:24:13 AM Subject: Re: [ovirt-users] Override hostname novnc The following command should be helpful: engine-config

Re: [ovirt-users] pfSense on oVirt

2015-02-09 Thread Simone Tiraboschi
- Original Message - From: Staffan Öhrberg sohrb...@gmail.com To: users@ovirt.org Sent: Monday, February 9, 2015 8:10:54 AM Subject: [ovirt-users] pfSense on oVirt Hi, We have migrated from ESXi 5 to oVirt 3.5. But now we don't get pfSense to work in oVirt. Does anybody know how

Re: [ovirt-users] Possibility to regenerate answer file on primary node

2015-01-08 Thread Simone Tiraboschi
- Original Message - From: Christopher Young mexigaba...@gmail.com To: users@ovirt.org Sent: Thursday, January 8, 2015 5:36:44 PM Subject: Re: [ovirt-users] Possibility to regenerate answer file on primary node Would anyone be able to provide me any insight here? I can include

Re: [ovirt-users] Reinstalling a new oVirt Manager

2015-03-18 Thread Simone Tiraboschi
- Original Message - From: VONDRA Alain avon...@unicef.fr To: VONDRA Alain avon...@unicef.fr, Simone Tiraboschi stira...@redhat.com Cc: users@ovirt.org Sent: Wednesday, March 18, 2015 12:42:10 PM Subject: RE: [ovirt-users] Reinstalling a new oVirt Manager Do you think that I

Re: [ovirt-users] Reinstalling a new oVirt Manager

2015-03-18 Thread Simone Tiraboschi
- Original Message - From: VONDRA Alain avon...@unicef.fr To: VONDRA Alain avon...@unicef.fr, Simone Tiraboschi stira...@redhat.com Cc: users@ovirt.org Sent: Wednesday, March 18, 2015 4:40:09 PM Subject: RE: [ovirt-users] Reinstalling a new oVirt Manager What do you think about

Re: [ovirt-users] Reinstalling a new oVirt Manager

2015-03-16 Thread Simone Tiraboschi
- Original Message - From: VONDRA Alain avon...@unicef.fr To: Roy Golan rgo...@redhat.com Cc: users@ovirt.org Sent: Monday, March 16, 2015 11:14:10 AM Subject: [ovirt-users] Reinstalling a new oVirt Manager Hi I want to reinstall a new clean oVirt Manager, and I have a question

Re: [ovirt-users] Reinstalling a new oVirt Manager

2015-03-17 Thread Simone Tiraboschi
- Original Message - From: VONDRA Alain avon...@unicef.fr To: VONDRA Alain avon...@unicef.fr, Simone Tiraboschi stira...@redhat.com Cc: users@ovirt.org Sent: Tuesday, March 17, 2015 11:29:23 AM Subject: RE: [ovirt-users] Reinstalling a new oVirt Manager Hi, The plan using

Re: [ovirt-users] Reinstalling a new oVirt Manager

2015-03-17 Thread Simone Tiraboschi
- Original Message - From: VONDRA Alain avon...@unicef.fr To: VONDRA Alain avon...@unicef.fr, Simone Tiraboschi stira...@redhat.com Cc: users@ovirt.org Sent: Tuesday, March 17, 2015 6:20:18 PM Subject: RE: [ovirt-users] Reinstalling a new oVirt Manager Is there any command

Re: [ovirt-users] Reinstalling a new oVirt Manager

2015-03-17 Thread Simone Tiraboschi
- Original Message - From: VONDRA Alain avon...@unicef.fr To: Simone Tiraboschi stira...@redhat.com Cc: users@ovirt.org Sent: Tuesday, March 17, 2015 12:24:18 PM Subject: RE: [ovirt-users] Reinstalling a new oVirt Manager Ok, I've done that action, but after I don't any Import

Re: [ovirt-users] Hosted Engine config in our hardware environment

2015-03-20 Thread Simone Tiraboschi
- Original Message - From: Eric Wong eric.w...@solvians.com To: users@ovirt.org Sent: Thursday, March 19, 2015 7:04:04 PM Subject: [ovirt-users] Hosted Engine config in our hardware environment Hello oVirt guru out there: I want to seek some advice on upgrade path for our oVirt

Re: [ovirt-users] Hosted Engine config in our hardware environment

2015-03-20 Thread Simone Tiraboschi
- Original Message - From: Eric Wong eric.w...@solvians.com To: users@ovirt.org Sent: Thursday, March 19, 2015 7:04:04 PM Subject: [ovirt-users] Hosted Engine config in our hardware environment Hello oVirt guru out there: I want to seek some advice on upgrade path for our oVirt

Re: [ovirt-users] Error during hosted-engine-setup for 3.5.1 on F20 (Cannot add the host to cluster ... SSH has failed)

2015-03-09 Thread Simone Tiraboschi
- Original Message - From: Bob Doolittle b...@doolittle.us.com To: Simone Tiraboschi stira...@redhat.com Cc: users-ovirt users@ovirt.org Sent: Monday, March 9, 2015 6:26:30 PM Subject: Re: [ovirt-users] Error during hosted-engine-setup for 3.5.1 on F20 (Cannot add the host

Re: [ovirt-users] Error during hosted-engine-setup for 3.5.1 on F20 (Cannot add the host to cluster ... SSH has failed)

2015-03-09 Thread Simone Tiraboschi
- Original Message - From: Bob Doolittle b...@doolittle.us.com To: Simone Tiraboschi stira...@redhat.com Cc: users-ovirt users@ovirt.org Sent: Monday, March 9, 2015 12:48:37 PM Subject: Re: [ovirt-users] Error during hosted-engine-setup for 3.5.1 on F20 (Cannot add the host

Re: [ovirt-users] Troubles starting hosted engine

2015-03-09 Thread Simone Tiraboschi
- Original Message - From: John Florian jflor...@doubledog.org To: users@ovirt.org Sent: Sunday, March 8, 2015 9:37:39 PM Subject: [ovirt-users] Troubles starting hosted engine I have lots of extra fun bringing up my hosted engine right now due to two issues. First, either

Re: [ovirt-users] Error during hosted-engine-setup for 3.5.1 on F20 (Cannot add the host to cluster ... SSH has failed)

2015-03-09 Thread Simone Tiraboschi
- Original Message - From: Bob Doolittle b...@doolittle.us.com To: users-ovirt users@ovirt.org Sent: Friday, March 6, 2015 9:21:20 PM Subject: [ovirt-users] Error during hosted-engine-setup for 3.5.1 on F20 (Cannot add the host to cluster ... SSH has failed) Hi, I'm

Re: [ovirt-users] Error during hosted-engine-setup for 3.5.1 on F20 (Cannot add the host to cluster ... SSH has failed)

2015-03-10 Thread Simone Tiraboschi
, Simone Tiraboschi wrote: it gathers the engine SSH public key from http://{enginefqdn}/engine.ssh.key.txt and it stores it under ~root/.ssh/authenticated_keys to make the engine able to add the host without knowing the host root password. Sorry that I'm getting off topic, but: are you

Re: [ovirt-users] Error during hosted-engine-setup for 3.5.1 on F20 (Cannot add the host to cluster ... SSH has failed)

2015-03-10 Thread Simone Tiraboschi
- Original Message - From: Sven Kieske s.kie...@mittwald.de To: Simone Tiraboschi stira...@redhat.com Cc: users@ovirt.org Sent: Tuesday, March 10, 2015 11:12:38 AM Subject: Re: [ovirt-users] Error during hosted-engine-setup for 3.5.1 on F20 (Cannot add the host to cluster ... SSH

Re: [ovirt-users] Error during hosted-engine-setup for 3.5.1 on F20 (The VDSM host was found in a failed state)

2015-03-10 Thread Simone Tiraboschi
- Original Message - From: Bob Doolittle b...@doolittle.us.com To: Simone Tiraboschi stira...@redhat.com Cc: users-ovirt users@ovirt.org Sent: Tuesday, March 10, 2015 2:40:13 PM Subject: Re: [ovirt-users] Error during hosted-engine-setup for 3.5.1 on F20 (The VDSM host was found

Re: [ovirt-users] Error during host deploy for 3.5.1, package installation

2015-03-10 Thread Simone Tiraboschi
- Original Message - From: Erik Brakke hawkeyee...@gmail.com To: Alon Bar-Lev alo...@redhat.com Cc: users@ovirt.org Sent: Tuesday, March 10, 2015 3:21:53 PM Subject: Re: [ovirt-users] Error during host deploy for 3.5.1,package installation Hi Alon, thanks for replying.

[ovirt-users] oVirt node, hosted-engine, oVirt appliance and cloud-init

2015-03-12 Thread Simone Tiraboschi
Hi all, cloud-init is a powerful tool to configure from outside a cloud instance or an appliance as in our scenario. Deploying the engine as an appliance is indeed a good way to speed up and make easier the hosted-engine deployment: you don't need to install an OS on the engine virtual machine

Re: [ovirt-users] Howto extend Hosted-Engine Disk

2015-03-12 Thread Simone Tiraboschi
- Original Message - From: Bob Doolittle b...@doolittle.us.com To: Sven Achtelik sven.achte...@mailpool.us, users@ovirt.org Sent: Wednesday, March 11, 2015 4:27:46 PM Subject: Re: [ovirt-users] Howto extend Hosted-Engine Disk Sorry, you are right. I just tried to complete the Add

Re: [ovirt-users] [ovirt-devel] oVirt node, hosted-engine, oVirt appliance and cloud-init

2015-03-12 Thread Simone Tiraboschi
- Original Message - From: Bob Doolittle b...@doolittle.us.com To: Simone Tiraboschi stira...@redhat.com, de...@ovirt.org, users-ovirt users@ovirt.org Cc: Fabian Deutsch fdeut...@redhat.com Sent: Thursday, March 12, 2015 3:54:27 PM Subject: Re: [ovirt-devel] oVirt node, hosted

Re: [ovirt-users] Error during hosted-engine-setup for 3.5.1 on F20 (The VDSM host was found in a failed state)

2015-03-11 Thread Simone Tiraboschi
- Original Message - From: Bob Doolittle b...@doolittle.us.com To: Simone Tiraboschi stira...@redhat.com Cc: users-ovirt users@ovirt.org Sent: Tuesday, March 10, 2015 7:29:44 PM Subject: Re: [ovirt-users] Error during hosted-engine-setup for 3.5.1 on F20 (The VDSM host was found

Re: [ovirt-users] engine-image-uploader failing to update OVF

2015-03-09 Thread Simone Tiraboschi
- Original Message - From: Stephen Repetski srepe...@srepetsk.net To: users users@ovirt.org Sent: Friday, March 6, 2015 8:46:38 PM Subject: [ovirt-users] engine-image-uploader failing to update OVF Hi all, I'm trying to import an OVA (containing .ovf, disk, and disk.meta) into my

Re: [ovirt-users] Error during hosted-engine-setup for 3.5.1 on F20 (The VDSM host was found in a failed state)

2015-03-10 Thread Simone Tiraboschi
- Original Message - From: Bob Doolittle b...@doolittle.us.com To: Simone Tiraboschi stira...@redhat.com Cc: users-ovirt users@ovirt.org Sent: Monday, March 9, 2015 11:48:03 PM Subject: Re: [ovirt-users] Error during hosted-engine-setup for 3.5.1 on F20 (The VDSM host was found

Re: [ovirt-users] Hosted engine multipath iscsi

2015-03-24 Thread Simone Tiraboschi
- Original Message - From: Baptiste Agasse baptiste.aga...@lyra-network.com To: users users@ovirt.org Sent: Tuesday, March 24, 2015 10:12:36 AM Subject: [ovirt-users] Hosted engine multipath iscsi Hi all, I'm currently testing ovirt 3.5 on centos 7, with hosted engine on iscsi

Re: [ovirt-users] Hosted Engine config in our hardware environment

2015-03-24 Thread Simone Tiraboschi
- Original Message - From: Eric Wong eric.w...@solvians.com To: Simone Tiraboschi stira...@redhat.com Cc: users@ovirt.org Sent: Tuesday, March 24, 2015 9:36:11 AM Subject: RE: [ovirt-users] Hosted Engine config in our hardware environment Simone: Thanks for your quick respond

Re: [ovirt-users] Repeated inability to complete setup of hosted engine

2015-03-25 Thread Simone Tiraboschi
- Original Message - From: Cale Bouscal lunix.capt...@gmail.com To: users@ovirt.org Sent: Saturday, March 21, 2015 9:15:35 PM Subject: [ovirt-users] Repeated inability to complete setup of hosted engine Hi, I have tried setting this up several times and am getting stuck

Re: [ovirt-users] Hosted engine multipath iscsi

2015-03-25 Thread Simone Tiraboschi
- Original Message - From: wodel youchi wodel.you...@gmail.com To: Simone Tiraboschi stira...@redhat.com Cc: Baptiste Agasse baptiste.aga...@lyra-network.com, Nir Soffer nsof...@redhat.com, users users@ovirt.org Sent: Wednesday, March 25, 2015 2:59:58 PM Subject: Re: [ovirt-users

Re: [ovirt-users] Add network interface to self hosted engine

2015-03-26 Thread Simone Tiraboschi
- Original Message - From: Jason Keltz j...@cse.yorku.ca To: users@ovirt.org Sent: Thursday, March 26, 2015 1:30:50 PM Subject: [ovirt-users] Add network interface to self hosted engine Hi. Is it possible to add a network interface from the node to self hosted engine after it is

Re: [ovirt-users] import vm

2015-03-27 Thread Simone Tiraboschi
- Original Message - From: nicola.gentile.to nicola.gentile...@gmail.com To: Users@ovirt.org Sent: Friday, March 27, 2015 1:28:37 PM Subject: [ovirt-users] import vm Good morning, I need to import a virtual machine from a ova file. It is possible? If yes, how can I do that?

Re: [ovirt-users] [ovirt-devel] [QE][ACTION NEEDED] oVirt 3.5.2 RC status - postponing

2015-02-24 Thread Simone Tiraboschi
- Original Message - From: Oved Ourfali oourf...@redhat.com To: Sandro Bonazzola sbona...@redhat.com Cc: yzasl...@redhat.com, de...@ovirt.org, Users@ovirt.org, Simone Tiraboschi stira...@redhat.com Sent: Tuesday, February 24, 2015 4:23:37 PM Subject: Re: [ovirt-devel] [QE][ACTION

Re: [ovirt-users] Problem deploying ovirt-hosted-engine to iSCSI

2015-02-24 Thread Simone Tiraboschi
- Original Message - From: Justin Clacherty jus...@redfish.com.au To: Donny Davis do...@cloudspin.me Cc: users@ovirt.org Sent: Tuesday, February 24, 2015 3:09:40 PM Subject: Re: [ovirt-users] Problem deploying ovirt-hosted-engine to iSCSI On 24/02/2015 11:40 pm, Donny Davis

Re: [ovirt-users] Unable to run noVNC console un recent browsers

2015-02-20 Thread Simone Tiraboschi
- Original Message - From: Darrell Budic bu...@onholyground.com To: Simone Tiraboschi stira...@redhat.com Cc: users users@ovirt.org Sent: Friday, February 20, 2015 5:57:10 PM Subject: Re: [ovirt-users] Unable to run noVNC console un recent browsers I had some trouble with self

Re: [ovirt-users] Need Information: Ovirt HostedEngine and iSCSI

2015-03-24 Thread Simone Tiraboschi
- Original Message - From: wodel youchi wodel.you...@gmail.com To: users users@ovirt.org Sent: Tuesday, March 24, 2015 12:01:21 AM Subject: [ovirt-users] Need Information: Ovirt HostedEngine and iSCSI Hi, In hosted-engine install with iSCSI: do we have to create a

Re: [ovirt-users] Hosted Engine config in our hardware environment

2015-03-25 Thread Simone Tiraboschi
- Original Message - From: Eric Wong eric.w...@solvians.com To: Simone Tiraboschi stira...@redhat.com Cc: users@ovirt.org Sent: Wednesday, March 25, 2015 12:12:47 PM Subject: RE: [ovirt-users] Hosted Engine config in our hardware environment Simone: I discussed with our SAN

Re: [ovirt-users] postgresql error on glance image repo

2015-04-03 Thread Simone Tiraboschi
- Original Message - From: Jorick Astrego j.astr...@netbulae.eu To: users@ovirt.org Sent: Friday, April 3, 2015 10:00:58 AM Subject: [ovirt-users] postgresql error on glance image repo Hi, Running a fresh ovirt 3.5.2rc3 install. When I select the default ovirt-image-repository

Re: [ovirt-users] Migrating to a Hosted Engine does not work as expected. Cluster name/id problem?

2015-04-24 Thread Simone Tiraboschi
- Original Message - From: Gustavo Campos guhcam...@gmail.com To: users@ovirt.org Sent: Thursday, April 23, 2015 10:41:52 PM Subject: [ovirt-users] Migrating to a Hosted Engine does not work as expected. Cluster name/id problem? Hi, I've been trying for sometime to migrate

Re: [ovirt-users] Problem with setup local storage

2015-04-24 Thread Simone Tiraboschi
- Original Message - From: Gregor Burck gre...@aeppelbroe.de To: (oVirt user mailinglist) users@ovirt.org Sent: Friday, April 24, 2015 4:06:48 PM Subject: [ovirt-users] Problem with setup local storage Hi, I try a testsetup on a CentOS 6.6. I want to setup all on a single host

Re: [ovirt-users] Migrating to a Hosted Engine does not work as expected. Cluster name/id problem?

2015-04-24 Thread Simone Tiraboschi
- Original Message - From: Gustavo Campos guhcam...@gmail.com To: Simone Tiraboschi stira...@redhat.com Cc: users@ovirt.org Sent: Friday, April 24, 2015 6:13:53 PM Subject: Re: [ovirt-users] Migrating to a Hosted Engine does not work as expected. Cluster name/id problem? Hi

Re: [ovirt-users] VM image locked after failed migration

2015-04-28 Thread Simone Tiraboschi
- Original Message - From: Jannick DelOro jdel...@web.de To: users@ovirt.org Sent: Tuesday, April 28, 2015 12:23:18 PM Subject: [ovirt-users] VM image locked after failed migration Hello, after failed migrations I have several VMs where disk is in state locked. I'm therefore

Re: [ovirt-users] About installing ovirt - ovirt-engine not found

2015-04-30 Thread Simone Tiraboschi
- Original Message - From: Lars Nielsen l...@steinwurf.com To: Simone Tiraboschi stira...@redhat.com Cc: users users@ovirt.org Sent: Thursday, April 30, 2015 2:29:05 PM Subject: Re: [ovirt-users] About installing ovirt - ovirt-engine not found On 30/04/15 14:21, Simone

Re: [ovirt-users] About installing ovirt - ovirt-engine not found

2015-04-30 Thread Simone Tiraboschi
- Original Message - From: Lars Nielsen l...@steinwurf.com To: users users@ovirt.org Sent: Thursday, April 30, 2015 1:45:29 PM Subject: [ovirt-users] About installing ovirt - ovirt-engine not found Hey I need help, with the installation of oVirt (again). After installing gluster

Re: [ovirt-users] About installing ovirt - ovirt-engine not found

2015-04-30 Thread Simone Tiraboschi
- Original Message - From: Lars Nielsen l...@steinwurf.com To: Simone Tiraboschi stira...@redhat.com Cc: users users@ovirt.org Sent: Thursday, April 30, 2015 2:08:10 PM Subject: Re: [ovirt-users] About installing ovirt - ovirt-engine not found On 30/04/15 13:55, Simone

Re: [ovirt-users] [ ERROR ] Execution of setup failed , message shown at the end of installation

2015-05-05 Thread Simone Tiraboschi
- Original Message - From: John Joseph jjk_s...@yahoo.com To: users@ovirt.org Sent: Tuesday, May 5, 2015 12:42:42 PM Subject: [ovirt-users] [ ERROR ] Execution of setup failed , message shown at the end of installation Hi All, I did a system clean up by doing #

  1   2   3   4   5   6   7   8   9   10   >