[ovirt-users] Upgrade hypervisor to 4.1.1.1

2017-04-09 Thread eric stam
Yesterday I executed an upgrade on my hypervisor to version 4.1.1.1 After the upgrade, it is impossible to start a virtual machine on it. The messages I found: Failed to connect socket to '/var/run/libvirt/virtlogd-sock': Connection refused [root@vm-1 log]# hosted-engine --vm-status | grep -i

[ovirt-users] Problem Ovirt 4.1

2017-04-06 Thread eric stam
On my Ovirt 4.1 environment, is is not possible anymore to import images from "external providers". In previous versions, it was possible. Is this a bug, or is there something I have to do to get this working again. I starten with a previous version of Overt 4 and in that version it was working

Re: [ovirt-users] Upgrade hypervisor to 4.1.1.1

2017-04-11 Thread eric stam
r 10, 2017 at 2:03 PM, Sandro Bonazzola <sbona...@redhat.com> >> wrote: >> >>> Can you please provide a full sos report from that host? >>> >>> On Sun, Apr 9, 2017 at 8:38 PM, Sandro Bonazzola <sbona...@redhat.com> >>> wrote: >>> >>&g

[ovirt-users] cleanup old recovery backup

2017-04-12 Thread eric stam
and which not (and hooping you will not remove a wrong one). -- Gr. Eric Stam *Mob*.: 06-50278119 ___ Users mailing list Users@ovirt.org http://lists.ovirt.org/mailman/listinfo/users

[ovirt-users] Ovirt native Container support

2017-05-31 Thread eric stam
Hi, I've been intrested if it is possible to run a native container in The current ovirt 4.0 version. In previous versions I found out that with some tricks it is possible. I do not know if it is stable or not. -- Gr. Eric Stam ___ Users mailing list