[ovirt-users] Re: ovn bad gateway after update from 4.2.7 to 4.2.8

2019-02-07 Thread Dominik Holler
On Mon, 4 Feb 2019 16:15:56 +0100 Dominik Holler wrote: > On Mon, 4 Feb 2019 15:57:24 +0100 > Gianluca Cecchi wrote: > > > On Mon, Feb 4, 2019 at 2:47 PM Gianluca Cecchi > > wrote: > > > > > On Fri, Feb 1, 2019 at 10:51 PM Dominik Holler wrote: > > > > > >> On Fri, 1 Feb 2019 22:35:00 +0200

[ovirt-users] Re: ovn bad gateway after update from 4.2.7 to 4.2.8

2019-02-05 Thread Yedidyah Bar David
On Mon, Feb 4, 2019 at 5:16 PM Dominik Holler wrote: > > On Mon, 4 Feb 2019 15:57:24 +0100 > Gianluca Cecchi wrote: > > > On Mon, Feb 4, 2019 at 2:47 PM Gianluca Cecchi > > wrote: > > > > > On Fri, Feb 1, 2019 at 10:51 PM Dominik Holler wrote: > > > > > >> On Fri, 1 Feb 2019 22:35:00 +0200 > >

[ovirt-users] Re: ovn bad gateway after update from 4.2.7 to 4.2.8

2019-02-04 Thread Dominik Holler
On Mon, 4 Feb 2019 15:57:24 +0100 Gianluca Cecchi wrote: > On Mon, Feb 4, 2019 at 2:47 PM Gianluca Cecchi > wrote: > > > On Fri, Feb 1, 2019 at 10:51 PM Dominik Holler wrote: > > > >> On Fri, 1 Feb 2019 22:35:00 +0200 > >> Dan Kenigsberg wrote: > >> > >> > On Fri, Feb 1, 2019 at 10:18 PM

[ovirt-users] Re: ovn bad gateway after update from 4.2.7 to 4.2.8

2019-02-04 Thread Gianluca Cecchi
On Mon, Feb 4, 2019 at 2:47 PM Gianluca Cecchi wrote: > On Fri, Feb 1, 2019 at 10:51 PM Dominik Holler wrote: > >> On Fri, 1 Feb 2019 22:35:00 +0200 >> Dan Kenigsberg wrote: >> >> > On Fri, Feb 1, 2019 at 10:18 PM Dominik Holler >> > wrote: >> > > >> > > On Fri, 1 Feb 2019 14:37:10 +0100 >> >

[ovirt-users] Re: ovn bad gateway after update from 4.2.7 to 4.2.8

2019-02-04 Thread Gianluca Cecchi
On Fri, Feb 1, 2019 at 10:51 PM Dominik Holler wrote: > On Fri, 1 Feb 2019 22:35:00 +0200 > Dan Kenigsberg wrote: > > > On Fri, Feb 1, 2019 at 10:18 PM Dominik Holler > > wrote: > > > > > > On Fri, 1 Feb 2019 14:37:10 +0100 > > > Gianluca Cecchi wrote: > > > > > > > Hello, > > > > at this

[ovirt-users] Re: ovn bad gateway after update from 4.2.7 to 4.2.8

2019-02-01 Thread Dominik Holler
On Fri, 1 Feb 2019 22:35:00 +0200 Dan Kenigsberg wrote: > On Fri, Feb 1, 2019 at 10:18 PM Dominik Holler > wrote: > > > > On Fri, 1 Feb 2019 14:37:10 +0100 > > Gianluca Cecchi wrote: > > > > > Hello, > > > at this moment (about two days ago) I have updated only engine > > > (external, not self

[ovirt-users] Re: ovn bad gateway after update from 4.2.7 to 4.2.8

2019-02-01 Thread Dan Kenigsberg
On Fri, Feb 1, 2019 at 10:18 PM Dominik Holler wrote: > > On Fri, 1 Feb 2019 14:37:10 +0100 > Gianluca Cecchi wrote: > > > Hello, > > at this moment (about two days ago) I have updated only engine > > (external, not self hosted) from 4.2.7.5 to 4.2.8.2 > > > > As soon as I'm starting for the

[ovirt-users] Re: ovn bad gateway after update from 4.2.7 to 4.2.8

2019-02-01 Thread Dominik Holler
On Fri, 1 Feb 2019 14:37:10 +0100 Gianluca Cecchi wrote: > Hello, > at this moment (about two days ago) I have updated only engine > (external, not self hosted) from 4.2.7.5 to 4.2.8.2 > > As soon as I'm starting for the first time a VM with an ovn based nic > I get what below in