Re: [Users] Error while executing action Setup Networks

2013-02-11 Thread Alona Kaplan
-boun...@ovirt.org] on behalf of Antoni Segura Puimedon [asegu...@redhat.com] Sent: Wednesday, February 06, 2013 5:07 PM To: users@ovirt.org Subject: Re: [Users] Error while executing action Setup Networks Hi, I can see that you set a PREFIX, but I can't see any IPADDR in the ifcfg-eth0, nor

Re: [Users] Error while executing action Setup Networks

2013-02-08 Thread Itamar Heim
Puimedon [asegu...@redhat.com] Sent: Wednesday, February 06, 2013 5:07 PM To: users@ovirt.org Subject: Re: [Users] Error while executing action Setup Networks Hi, I can see that you set a PREFIX, but I can't see any IPADDR in the ifcfg-eth0, nor in the setupNetworks command. Which IPADDR do you

Re: [Users] Error while executing action Setup Networks

2013-02-07 Thread Tomas Jelinek
: Wednesday, February 06, 2013 5:07 PM To: users@ovirt.org Subject: Re: [Users] Error while executing action Setup Networks Hi, I can see that you set a PREFIX, but I can't see any IPADDR in the ifcfg-eth0, nor in the setupNetworks command. Which IPADDR do you intend to set? - Original Message

Re: [Users] Error while executing action Setup Networks

2013-02-07 Thread Tomas Jelinek
] Sent: Wednesday, February 06, 2013 5:07 PM To: users@ovirt.org Subject: Re: [Users] Error while executing action Setup Networks Hi, I can see that you set a PREFIX, but I can't see any IPADDR in the ifcfg-eth0, nor in the setupNetworks command. Which IPADDR do you intend to set

Re: [Users] Error while executing action Setup Networks

2013-02-06 Thread Antoni Segura Puimedon
Hi, I can see that you set a PREFIX, but I can't see any IPADDR in the ifcfg-eth0, nor in the setupNetworks command. Which IPADDR do you intend to set? - Original Message - From: Stephen Sallee (Jake) jake.sal...@umhb.edu To: users@ovirt.org Sent: Wednesday, February 6, 2013 6:50:14

Re: [Users] Error while executing action Setup Networks

2013-02-06 Thread Sallee, Stephen (Jake)
, February 06, 2013 5:07 PM To: users@ovirt.org Subject: Re: [Users] Error while executing action Setup Networks Hi, I can see that you set a PREFIX, but I can't see any IPADDR in the ifcfg-eth0, nor in the setupNetworks command. Which IPADDR do you intend to set? - Original Message - From