Re: [ovirt-users] Error installing ovirt node

2018-02-27 Thread Junaid Jadoon
Thank you very much yedidyah, I update YUM repo and issue resolve. I am thankful to you for help and direction. On Tue, Feb 27, 2018 at 5:55 PM, Yedidyah Bar David wrote: > On Tue, Feb 27, 2018 at 2:49 PM, Junaid Jadoon > wrote: > > please guide which

Re: [ovirt-users] Error installing ovirt node

2018-02-27 Thread Yedidyah Bar David
On Tue, Feb 27, 2018 at 2:49 PM, Junaid Jadoon wrote: > please guide which repo should i add on node server in order to resolve this > issue can u please send repo list. What's the output of each of these commands: rpm -qa | grep ovirt-release grep ovirt-4.2-epel

Re: [ovirt-users] Error installing ovirt node

2018-02-27 Thread Junaid Jadoon
please guide which repo should i add on node server in order to resolve this issue can u please send repo list. On Tue, Feb 27, 2018 at 5:46 PM, Yedidyah Bar David wrote: > On Tue, Feb 27, 2018 at 2:38 PM, Junaid Jadoon > wrote: > > Thanks Yedidyah

Re: [ovirt-users] Error installing ovirt node

2018-02-27 Thread Yedidyah Bar David
On Tue, Feb 27, 2018 at 2:38 PM, Junaid Jadoon wrote: > Thanks Yedidyah David for reply. > > Please confirm where check should the repo file either host engine or node > server??? On the node, please. > > > > On Tue, Feb 27, 2018 at 5:31 PM, Yedidyah Bar David

Re: [ovirt-users] Error installing ovirt node

2018-02-27 Thread Junaid Jadoon
Thanks Yedidyah David for reply. Please confirm where check should the repo file either host engine or node server??? On Tue, Feb 27, 2018 at 5:31 PM, Yedidyah Bar David wrote: > On Tue, Feb 27, 2018 at 2:17 PM, Junaid Jadoon > wrote: > > Dear All, > >

Re: [ovirt-users] Error installing ovirt node

2018-02-27 Thread Yedidyah Bar David
On Tue, Feb 27, 2018 at 2:17 PM, Junaid Jadoon wrote: > Dear All, > I have Ovirt engine 4.2 and node version is 4.2. > > After installing node in in ovirt engine when i try to install node it gives > following error > 14:25:37,410+05 ERROR >