Re: [ovirt-users] Server dont work after Host setting

2015-12-10 Thread Yedidyah Bar David
On Thu, Dec 10, 2015 at 11:38 AM, Taste-Of-IT wrote: > Am 2015-12-10 08:23, schrieb Yedidyah Bar David: >> >> On Mon, Dec 7, 2015 at 2:59 PM, Taste-Of-IT >> wrote: >>> >>> Am 2015-12-07 13:41, schrieb Yedidyah Bar David: On Mon, Dec

Re: [ovirt-users] Server dont work after Host setting

2015-12-10 Thread Taste-Of-IT
Am 2015-12-10 08:23, schrieb Yedidyah Bar David: On Mon, Dec 7, 2015 at 2:59 PM, Taste-Of-IT wrote: Am 2015-12-07 13:41, schrieb Yedidyah Bar David: On Mon, Dec 7, 2015 at 1:54 PM, Taste-Of-IT wrote: Am 2015-12-07 11:17, schrieb Yedidyah Bar

Re: [ovirt-users] Server dont work after Host setting

2015-12-10 Thread Simone Tiraboschi
On Thu, Dec 10, 2015 at 8:23 AM, Yedidyah Bar David wrote: > On Mon, Dec 7, 2015 at 2:59 PM, Taste-Of-IT > wrote: > > Am 2015-12-07 13:41, schrieb Yedidyah Bar David: > >> > >> On Mon, Dec 7, 2015 at 1:54 PM, Taste-Of-IT > >>

Re: [ovirt-users] Server dont work after Host setting

2015-12-09 Thread Yedidyah Bar David
On Mon, Dec 7, 2015 at 2:59 PM, Taste-Of-IT wrote: > Am 2015-12-07 13:41, schrieb Yedidyah Bar David: >> >> On Mon, Dec 7, 2015 at 1:54 PM, Taste-Of-IT >> wrote: >>> >>> Am 2015-12-07 11:17, schrieb Yedidyah Bar David: On Mon, Dec 7,

Re: [ovirt-users] Server dont work after Host setting

2015-12-07 Thread Yedidyah Bar David
On Mon, Dec 7, 2015 at 11:05 AM, Taste-Of-IT wrote: > Am 2015-12-07 08:06, schrieb Yedidyah Bar David: >> >> On Mon, Dec 7, 2015 at 12:38 AM, Taste-Of-IT >> wrote: >>> >>> Hello, >>> i am new with ovirt and i installed ovirt engine 3.6 on centos 7.

Re: [ovirt-users] Server dont work after Host setting

2015-12-07 Thread Taste-Of-IT
Am 2015-12-07 08:06, schrieb Yedidyah Bar David: On Mon, Dec 7, 2015 at 12:38 AM, Taste-Of-IT wrote: Hello, i am new with ovirt and i installed ovirt engine 3.6 on centos 7. After first login i create the host with fqdn of ovirt server but without powersavesettings.

Re: [ovirt-users] Server dont work after Host setting

2015-12-07 Thread Taste-Of-IT
Am 2015-12-07 10:21, schrieb Yedidyah Bar David: On Mon, Dec 7, 2015 at 11:05 AM, Taste-Of-IT wrote: Am 2015-12-07 08:06, schrieb Yedidyah Bar David: On Mon, Dec 7, 2015 at 12:38 AM, Taste-Of-IT wrote: Hello, i am new with ovirt and i

Re: [ovirt-users] Server dont work after Host setting

2015-12-07 Thread Yedidyah Bar David
On Mon, Dec 7, 2015 at 11:34 AM, Taste-Of-IT wrote: > Am 2015-12-07 10:21, schrieb Yedidyah Bar David: >> >> On Mon, Dec 7, 2015 at 11:05 AM, Taste-Of-IT >> wrote: >>> >>> Am 2015-12-07 08:06, schrieb Yedidyah Bar David: On Mon, Dec

Re: [ovirt-users] Server dont work after Host setting

2015-12-06 Thread Yedidyah Bar David
On Mon, Dec 7, 2015 at 12:38 AM, Taste-Of-IT wrote: > Hello, > i am new with ovirt and i installed ovirt engine 3.6 on centos 7. After > first login i create the host with fqdn of ovirt server but without > powersavesettings. Firt i saw installing as status for host, but