Re: [ovirt-users] log out event but not log in?

2017-05-05 Thread Sandro Bonazzola
On Fri, May 5, 2017 at 10:47 AM, Gianluca Cecchi wrote: > On Wed, May 3, 2017 at 5:45 PM, Gonzalo Rafuls wrote: > >> >>> I see that it is now in QA. >>> Is it possible to test against a running 4.1.1 or changes are too much? >>> From reading the

Re: [ovirt-users] log out event but not log in?

2017-05-05 Thread Gianluca Cecchi
On Wed, May 3, 2017 at 5:45 PM, Gonzalo Rafuls wrote: > >> I see that it is now in QA. >> Is it possible to test against a running 4.1.1 or changes are too much? >> From reading the bugzilla I don't see a gerrit reference which files are >> involved... >> > > Just verified on

Re: [ovirt-users] log out event but not log in?

2017-05-03 Thread Gonzalo Rafuls
On Wed, May 3, 2017 at 10:55 AM, Gianluca Cecchi wrote: > On Fri, Feb 24, 2017 at 5:28 PM, Gonzalo Rafuls wrote: > >> >> On Thu, Feb 23, 2017 at 8:51 AM, Yura Poltoratskiy > > wrote: >> >>> I have the same issue since oVirt

Re: [ovirt-users] log out event but not log in?

2017-05-03 Thread Gianluca Cecchi
On Fri, Feb 24, 2017 at 5:28 PM, Gonzalo Rafuls wrote: > > On Thu, Feb 23, 2017 at 8:51 AM, Yura Poltoratskiy > wrote: > >> I have the same issue since oVirt 4.0.x. >> >> 21.02.2017 10:28, Gianluca Cecchi пишет: >> >>> Hello, >>> In oVirt 4.1 web admin

Re: [ovirt-users] log out event but not log in?

2017-02-24 Thread Gonzalo Rafuls
On Thu, Feb 23, 2017 at 8:51 AM, Yura Poltoratskiy wrote: > I have the same issue since oVirt 4.0.x. > > 21.02.2017 10:28, Gianluca Cecchi пишет: > >> Hello, >> In oVirt 4.1 web admin gui I see events about users logging out (they >> have been created on internal domain