Re: [xwiki-users] Incident lors de l'enregistrement d'une page

2016-06-21 Thread lewil84
Hello, Whether it is from the model of "empty" page supplied in the XWiki or on a model of page created beforehand, having to stick an image or having to insert an image, it happens that by moment to see systematically that the phase of recording does not take place or indicates me an error

[xwiki-users] Incident lors de l'enregistrement d'une page

2016-06-21 Thread lewil84
un message d'erreur du style "Bad gateway" ou "servee not responding". Merci pour votre aide Cordialement lewil84 -- View this message in context: http://xwiki.475771.n2.nabble.com/Incident-lors-de-l-enregistrement-d-une-page-tp7600034.html Sent from the XWiki- Users mail

Re: [xwiki-users] Incident lors de l'enregistrement d'une page

2016-06-23 Thread lewil84
Hello clemens, Thank you for your return, My xwiki rose with a waiter(server) of typae presentation(display) Apache / application waiter(server) typifies Apache and a data server. Xwiki has the version 5.4.7 During my last test, I can insert images via the text editor WYSIWYG but if I want to

Re: [xwiki-users] Incident lors de l'enregistrement d'une page

2016-06-27 Thread lewil84
Hello clemens, The version adorned me so a little bit obsolete. The structure is the following one: Waiter(Server) of presentation(display) is a waiter(server) typify APACHE Application waiter(server) is a waiter(server) typifies TOMCAT Data server. It seems that the waiter(server) of

Re: [xwiki-users] Incident lors de l'enregistrement d'une page

2016-06-28 Thread lewil84
Hello clemens, Saddened for this approximate English, I pass unfortunately by a translator. With a colleague, we checked the LOGS but those this are empty by configuration. I am going to stay on this report and if as is we leave on a use of Xwiki, in this case a search for finer breakdown will