[Bug 26739] wgLogo-variable points to wrong path

2011-02-05 Thread bugzilla-daemon
https://bugzilla.wikimedia.org/show_bug.cgi?id=26739 --- Comment #6 from Ashar Voultoiz has...@free.fr 2011-02-05 12:21:29 UTC --- Your change has been completed. Please reopen this ticket if anything went wrong. The following configuration settings have been changed:

[Bug 26739] wgLogo-variable points to wrong path

2011-02-05 Thread bugzilla-daemon
https://bugzilla.wikimedia.org/show_bug.cgi?id=26739 --- Comment #7 from Ashar Voultoiz has...@free.fr 2011-02-05 12:24:48 UTC --- I have send the resolution here although it is a duplicate of bug 24078 -- Configure bugmail: https://bugzilla.wikimedia.org/userprefs.cgi?tab=email --- You are

[Bug 26739] wgLogo-variable points to wrong path

2011-02-05 Thread bugzilla-daemon
https://bugzilla.wikimedia.org/show_bug.cgi?id=26739 Hans-Petter Fjeld atlux...@gmail.com changed: What|Removed |Added Status|RESOLVED|REOPENED

[Bug 26739] wgLogo-variable points to wrong path

2011-02-05 Thread bugzilla-daemon
https://bugzilla.wikimedia.org/show_bug.cgi?id=26739 JeLuF je...@gmx.de changed: What|Removed |Added Status|REOPENED|RESOLVED CC|

[Bug 26739] wgLogo-variable points to wrong path

2011-02-05 Thread bugzilla-daemon
https://bugzilla.wikimedia.org/show_bug.cgi?id=26739 --- Comment #10 from JeLuF je...@gmx.de 2011-02-05 19:53:32 UTC --- Your change has been completed. Please reopen this ticket if anything went wrong. The following configuration settings have been changed:

[Bug 26739] wgLogo-variable points to wrong path

2011-02-05 Thread bugzilla-daemon
https://bugzilla.wikimedia.org/show_bug.cgi?id=26739 Hans-Petter Fjeld atlux...@gmail.com changed: What|Removed |Added Resolution|WONTFIX |FIXED ---

[Bug 26739] wgLogo-variable points to wrong path

2011-01-16 Thread bugzilla-daemon
https://bugzilla.wikimedia.org/show_bug.cgi?id=26739 Ashar Voultoiz has...@free.fr changed: What|Removed |Added Status|NEW |ASSIGNED

[Bug 26739] wgLogo-variable points to wrong path

2011-01-16 Thread bugzilla-daemon
https://bugzilla.wikimedia.org/show_bug.cgi?id=26739 Ashar Voultoiz has...@free.fr changed: What|Removed |Added CC|

[Bug 26739] wgLogo-variable points to wrong path

2011-01-16 Thread bugzilla-daemon
https://bugzilla.wikimedia.org/show_bug.cgi?id=26739 duplicate...@googlemail.com changed: What|Removed |Added CC|

[Bug 26739] wgLogo-variable points to wrong path

2011-01-16 Thread bugzilla-daemon
https://bugzilla.wikimedia.org/show_bug.cgi?id=26739 --- Comment #4 from MZMcBride b...@mzmcbride.com 2011-01-16 20:27:30 UTC --- I've re-opened bug 24078. I'm inclined to mark this bug as a duplicate of bug 24078. Any reason I shouldn't? -- Configure bugmail:

[Bug 26739] wgLogo-variable points to wrong path

2011-01-16 Thread bugzilla-daemon
https://bugzilla.wikimedia.org/show_bug.cgi?id=26739 Ashar Voultoiz has...@free.fr changed: What|Removed |Added Status|ASSIGNED|RESOLVED

[Bug 26739] wgLogo-variable points to wrong path

2011-01-15 Thread bugzilla-daemon
https://bugzilla.wikimedia.org/show_bug.cgi?id=26739 Roan Kattouw roan.katt...@gmail.com changed: What|Removed |Added Keywords|easy|shell