Re: [WISPA] New install driving me crazy....

2009-10-19 Thread Marlon K. Schafer
- Original Message - From: Mike m...@aweiowa.com To: WISPA General List wireless@wispa.org Sent: Sunday, October 18, 2009 7:48 PM Subject: Re: [WISPA] New install driving me crazy Yabut, a dish concentrates the forward radiation. So does a panel, a slot antenna, and many others

Re: [WISPA] New install driving me crazy....

2009-10-19 Thread Jeremy Parr
2009/10/18 Marlon K. Schafer o...@odessaoffice.com: On some of our 5 gig I have gone as high as a 3' dish for a customer on a ptmp system.  He's around 15 miles from the tower and gets a steady 3/2 megs.  The max that his Alvarion VL unit will allow.  Pretty cool stuff. marlon There is a VL

Re: [WISPA] New install driving me crazy....

2009-10-19 Thread Marlon K. Schafer
General List wireless@wispa.org Sent: Monday, October 19, 2009 8:47 AM Subject: Re: [WISPA] New install driving me crazy 2009/10/18 Marlon K. Schafer o...@odessaoffice.com: On some of our 5 gig I have gone as high as a 3' dish for a customer on a ptmp system. He's around 15 miles from

Re: [WISPA] New install driving me crazy....

2009-10-19 Thread jp
The Alvarion can go faster with an inexpensive software speed change key. They aren't free unfortunately, but still a little cheaper than a reinstallation upgrade. The VL radios can be upgraded inhouse to have connectors for antennas. If you have any broken VL AUs or B backhaul radios, you

Re: [WISPA] New install driving me crazy....

2009-10-19 Thread Mark McElvy
Sent: Friday, October 16, 2009 4:50 AM Subject: Re: [WISPA] New install driving me crazy Well before moving to the current setup, I originally had a CPQ-19, 10 ft lower. It had a -80 with the same result and I was seeing a lot of retries. -Original Message- From: wireless-boun

Re: [WISPA] New install driving me crazy....

2009-10-19 Thread Marlon K. Schafer
- Original Message - From: Mark McElvy mmce...@accubak.com To: WISPA General List wireless@wispa.org Sent: Monday, October 19, 2009 12:20 PM Subject: Re: [WISPA] New install driving me crazy So I go back out to the customer to do some testing. Customers router is on channel 11 and I am on 5

Re: [WISPA] New install driving me crazy....

2009-10-19 Thread Steve Barnes
: [WISPA] New install driving me crazy So I go back out to the customer to do some testing. Customers router is on channel 11 and I am on 5. The client radio can see two of my AP's, one on channel 5 and the other on 6. The tower I am connected to now is 2.7miles away @ 324 degrees and the other tower

Re: [WISPA] New install driving me crazy....

2009-10-19 Thread Josh Luthman
-Original Message- From: wireless-boun...@wispa.org [mailto:wireless-boun...@wispa.org] On Behalf Of Mark McElvy Sent: Monday, October 19, 2009 3:20 PM To: WISPA General List Subject: Re: [WISPA] New install driving me crazy So I go back out to the customer to do some testing

Re: [WISPA] New install driving me crazy....

2009-10-19 Thread Steve Barnes
: Monday, October 19, 2009 4:06 PM To: WISPA General List Subject: Re: [WISPA] New install driving me crazy Is the ACK timeout set weird on the Tranzeo's? Someone had mentioned they couldn't use the UBNT Locos because the ack timeout was limited to 3 miles. Maybe the Tranzeo is at that distance

Re: [WISPA] New install driving me crazy....

2009-10-19 Thread RickG
Sent: Friday, October 16, 2009 7:07 AM Subject: Re: [WISPA] New install driving me crazy Marlon, DO you have or know of a good white paper on Multipath issues?  I agree with your assessment but I have several locations that I have not been able to resolve Multipath for.  I had

Re: [WISPA] New install driving me crazy....

2009-10-19 Thread RickG
, October 18, 2009 7:48 PM Subject: Re: [WISPA] New install driving me crazy Yabut, a dish concentrates the  forward radiation.  So does a panel, a slot antenna, and many others.  I just wondered why you thought a Yagi solved your problem.  A 2.4G yagi has large diameter elements compared

Re: [WISPA] New install driving me crazy....

2009-10-19 Thread Mike
Subject: Re: [WISPA] New install driving me crazy Is that a bigger or smaller antenna size than what you have now? If you moved up by 10' and increased your signal levels, what 1000% or so, I'd REALLY say that this is looking like a multipath issue. Often

Re: [WISPA] New install driving me crazy....

2009-10-19 Thread Marlon K. Schafer
), heck of a nice guy. laters, marlon - Original Message - From: Mike m...@aweiowa.com To: WISPA General List wireless@wispa.org Sent: Monday, October 19, 2009 5:30 PM Subject: Re: [WISPA] New install driving me crazy Really nice article Marlon. Thanks for sharing. No date, when did

Re: [WISPA] New install driving me crazy....

2009-10-18 Thread Marlon K. Schafer
: [WISPA] New install driving me crazy Marlon, DO you have or know of a good white paper on Multipath issues? I agree with your assessment but I have several locations that I have not been able to resolve Multipath for. I had an installation last week 3 miles from tower AP. Clear line

Re: [WISPA] New install driving me crazy....

2009-10-18 Thread Marlon K. Schafer
. The max that his Alvarion VL unit will allow. Pretty cool stuff. marlon - Original Message - From: Mike m...@aweiowa.com To: WISPA General List wireless@wispa.org Sent: Friday, October 16, 2009 7:23 AM Subject: Re: [WISPA] New install driving me crazy Reading with interest

Re: [WISPA] New install driving me crazy....

2009-10-18 Thread RickG
helps. marlon - Original Message - From: Steve Barnes st...@pcswin.com To: WISPA General List wireless@wispa.org Sent: Friday, October 16, 2009 7:07 AM Subject: Re: [WISPA] New install driving me crazy Marlon, DO you have or know of a good white paper on Multipath issues?  I

Re: [WISPA] New install driving me crazy....

2009-10-18 Thread Mike
wireless@wispa.org Sent: Friday, October 16, 2009 7:07 AM Subject: Re: [WISPA] New install driving me crazy Marlon, DO you have or know of a good white paper on Multipath issues? I agree with your assessment but I have several locations that I have not been able to resolve Multipath

Re: [WISPA] New install driving me crazy....

2009-10-18 Thread RickG
. Let us know if anything helps. marlon - Original Message - From: Steve Barnes st...@pcswin.com To: WISPA General List wireless@wispa.org Sent: Friday, October 16, 2009 7:07 AM Subject: Re: [WISPA] New install driving me crazy Marlon, DO you have or know of a good white

Re: [WISPA] New install driving me crazy....

2009-10-16 Thread Mark McElvy
, October 15, 2009 9:30 PM To: WISPA General List Subject: Re: [WISPA] New install driving me crazy Change from b to g or g to be mode. Turn your power WAY down. That's way too hot of a signal. Any metal, trees, houses, power lines etc. anywhere near the signal path? This looks a LOT like

Re: [WISPA] New install driving me crazy....

2009-10-16 Thread Marlon K. Schafer
: Friday, October 16, 2009 4:50 AM Subject: Re: [WISPA] New install driving me crazy Well before moving to the current setup, I originally had a CPQ-19, 10 ft lower. It had a -80 with the same result and I was seeing a lot of retries. -Original Message- From: wireless-boun

Re: [WISPA] New install driving me crazy....

2009-10-16 Thread Steve Barnes
-boun...@wispa.org [mailto:wireless-boun...@wispa.org] On Behalf Of Marlon K. Schafer Sent: Friday, October 16, 2009 9:45 AM To: WISPA General List Subject: Re: [WISPA] New install driving me crazy Is that a bigger or smaller antenna size than what you have now? If you moved up by 10

Re: [WISPA] New install driving me crazy....

2009-10-16 Thread Mike
- Original Message - From: Mark McElvy mmce...@accubak.com To: WISPA General List wireless@wispa.org Sent: Friday, October 16, 2009 4:50 AM Subject: Re: [WISPA] New install driving me crazy Well before moving to the current setup, I originally had a CPQ-19, 10 ft lower. It had a -80

Re: [WISPA] New install driving me crazy....

2009-10-16 Thread Andy Trimmell
: [WISPA] New install driving me crazy That is 2.4 - is there an indoor WiFi router on the other side of the wall causing interference? Josh Luthman Office: 937-552-2340 Direct: 937-552-2343 1100 Wayne St Suite 1337 Troy, OH 45373 When you have eliminated the impossible, that which remains

Re: [WISPA] New install driving me crazy....

2009-10-16 Thread Robert West
- From: wireless-boun...@wispa.org [mailto:wireless-boun...@wispa.org] On Behalf Of Mike Sent: Friday, October 16, 2009 10:24 AM To: WISPA General List Subject: Re: [WISPA] New install driving me crazy Reading with interest this thread and especially Marlon's take. I have seen power lines

Re: [WISPA] New install driving me crazy....

2009-10-16 Thread Mark McElvy
Of Marlon K. Schafer Sent: Friday, October 16, 2009 8:45 AM To: WISPA General List Subject: Re: [WISPA] New install driving me crazy Is that a bigger or smaller antenna size than what you have now? If you moved up by 10' and increased your signal levels, what 1000% or so, I'd REALLY say

Re: [WISPA] New install driving me crazy....

2009-10-16 Thread Mark McElvy
Internet Access Accurate backups for your critical data! -Original Message- From: wireless-boun...@wispa.org [mailto:wireless-boun...@wispa.org] On Behalf Of Andy Trimmell Sent: Friday, October 16, 2009 9:28 AM To: WISPA General List Subject: Re: [WISPA] New install driving me crazy Are you

Re: [WISPA] New install driving me crazy....

2009-10-16 Thread Andy Trimmell
, October 16, 2009 10:32 AM To: WISPA General List Subject: Re: [WISPA] New install driving me crazy My radio is the router/PPPoE client. Yes their indoor AP is routing also but I see issue when connected directly with my laptop. Mark McElvy AccuBak Data Systems, Inc. 573.729.9200 - Office

Re: [WISPA] New install driving me crazy....

2009-10-16 Thread Steve Barnes
Sent: Friday, October 16, 2009 10:32 AM To: WISPA General List Subject: Re: [WISPA] New install driving me crazy My radio is the router/PPPoE client. Yes their indoor AP is routing also but I see issue when connected directly with my laptop. Mark McElvy AccuBak Data Systems, Inc. 573.729.9200

[WISPA] New install driving me crazy....

2009-10-15 Thread Mark McElvy
Installing a new customer, Tranzeo CPQ-19 to a MT AP, -60 signal up/dn, -102 noise. About half the time I don't get name resolution and can't browse pages. This happens with two different radios. It is kind of acting like I am loosing routing or something. I also notice I will get very high ping

Re: [WISPA] New install driving me crazy....

2009-10-15 Thread Ryan Spott
How many subs on the tower? Is the tower linked to a CPE that is linked to your main tower (poor mans repeater?) ryan On Thu, Oct 15, 2009 at 2:30 PM, Mark McElvy mmce...@accubak.com wrote: Installing a new customer, Tranzeo CPQ-19 to a MT AP, -60 signal up/dn, -102 noise. About half the time

Re: [WISPA] New install driving me crazy....

2009-10-15 Thread Josh Luthman
That is 2.4 - is there an indoor WiFi router on the other side of the wall causing interference? Josh Luthman Office: 937-552-2340 Direct: 937-552-2343 1100 Wayne St Suite 1337 Troy, OH 45373 When you have eliminated the impossible, that which remains, however improbable, must be the truth. ---

Re: [WISPA] New install driving me crazy....

2009-10-15 Thread Mark McElvy
About a dozen on this sector. No -Original Message- From: wireless-boun...@wispa.org [mailto:wireless-boun...@wispa.org] On Behalf Of Ryan Spott Sent: Thursday, October 15, 2009 4:35 PM To: WISPA General List Subject: Re: [WISPA] New install driving me crazy How many subs

Re: [WISPA] New install driving me crazy....

2009-10-15 Thread Mark McElvy
Yes there is an indoor router, but so does every other client I have. -Original Message- From: wireless-boun...@wispa.org [mailto:wireless-boun...@wispa.org] On Behalf Of Josh Luthman Sent: Thursday, October 15, 2009 4:36 PM To: WISPA General List Subject: Re: [WISPA] New install driving

Re: [WISPA] New install driving me crazy....

2009-10-15 Thread Josh Luthman
- From: wireless-boun...@wispa.org [mailto:wireless-boun...@wispa.org] On Behalf Of Josh Luthman Sent: Thursday, October 15, 2009 4:36 PM To: WISPA General List Subject: Re: [WISPA] New install driving me crazy That is 2.4 - is there an indoor WiFi router on the other side of the wall

Re: [WISPA] New install driving me crazy....

2009-10-15 Thread Marlon K. Schafer
List wireless@wispa.org Sent: Thursday, October 15, 2009 2:30 PM Subject: [WISPA] New install driving me crazy Installing a new customer, Tranzeo CPQ-19 to a MT AP, -60 signal up/dn, -102 noise. About half the time I don't get name resolution and can't browse pages. This happens with two

Re: [WISPA] New install driving me crazy....

2009-10-15 Thread Marlon K. Schafer
Subject: Re: [WISPA] New install driving me crazy That is 2.4 - is there an indoor WiFi router on the other side of the wall causing interference? Josh Luthman Office: 937-552-2340 Direct: 937-552-2343 1100 Wayne St Suite 1337 Troy, OH 45373 When you have eliminated the impossible

Re: [WISPA] New install driving me crazy....

2009-10-15 Thread Travis Johnson
tober 15, 2009 2:30 PM Subject: [WISPA] New install driving me crazy Installing a new customer, Tranzeo CPQ-19 to a MT AP, -60 signal up/dn, -102 noise. About half the time I don't get name resolution and can't browse pages. This happens with two different radios. It is kind of ac

Re: [WISPA] New install driving me crazy....

2009-10-15 Thread Marlon K. Schafer
enough only works well for hotrods and bombs. laters, marlon - Original Message - From: Travis Johnson To: WISPA General List Sent: Thursday, October 15, 2009 9:11 PM Subject: Re: [WISPA] New install driving me crazy Marlon, Since when is a -60 too hot of a signal