Re: Mark/Space Notes Sync Error

2007-08-06 Thread Alex Nonnemacher
I understand, however, from posing my own support issue to Mark/ 
Space, that BareBones wrote the conduit that syncs Yojimbo. I don't  
know if that's true, but the support person suggested a number of  
steps and, failing those, he suggested that I contact Barebones.


Alex

On Aug 5, 2007, at 12:20 PM, Jacob Evans wrote:


On Aug 1, 2007, at 10:44 AM, Ross Winn wrote:

When my Motorola Q syncs the system log repeats this for fifteen  
to twenty minutes and then just stops. Any ideas?


8/1/07 12:41:28  MSUI:  Mark/Space Notes: setStatusString  
string=Beginning session with Sync Services.


You may want to try searching or posting at the MarkSpace forums  
(http://forums.markspace.com). Folks there would probably be better  
suited to answer your question.


Regards,

Jacob

--
--
This message is sent to you because you are subscribed to
 the mailing list yojimbo-talk@barebones.com.
To unsubscribe, send mail to: [EMAIL PROTECTED]
List archives:  http://www.listsearch.com/yojimbotalk.lasso
Have a feature request, or not sure if the software's  
workingcorrectly? Please send mail to: [EMAIL PROTECTED]



--
--
This message is sent to you because you are subscribed to
 the mailing list yojimbo-talk@barebones.com.
To unsubscribe, send mail to: [EMAIL PROTECTED]
List archives:  http://www.listsearch.com/yojimbotalk.lasso
Have a feature request, or not sure if the software's working 
correctly? Please send mail to: [EMAIL PROTECTED]


Mark/Space Notes Sync Error

2007-08-02 Thread Ross Winn

Isn't that a Mark/Space software issue?

Yes it is, sorry, wrong list.

--
--
This message is sent to you because you are subscribed to
 the mailing list yojimbo-talk@barebones.com.
To unsubscribe, send mail to: [EMAIL PROTECTED]
List archives:  http://www.listsearch.com/yojimbotalk.lasso
Have a feature request, or not sure if the software's working 
correctly? Please send mail to: [EMAIL PROTECTED]


Mark/Space Notes Sync Error

2007-08-01 Thread Ross Winn
When my Motorola Q syncs the system log repeats this for fifteen to  
twenty minutes and then just stops. Any ideas?


8/1/07 12:41:28  MSUI:  Mark/Space Notes: setStatusString  
string=Beginning session with Sync Services.


MotoQ, MacBook Pro, OSX 10.4.10

--
--
This message is sent to you because you are subscribed to
 the mailing list yojimbo-talk@barebones.com.
To unsubscribe, send mail to: [EMAIL PROTECTED]
List archives:  http://www.listsearch.com/yojimbotalk.lasso
Have a feature request, or not sure if the software's working 
correctly? Please send mail to: [EMAIL PROTECTED]