Re: [zope] : Postgre installation problem

2001-01-24 Thread jpenny
: [EMAIL PROTECTED] Subject: Re: [zope] : Postgre installation problem On Tue, 23 Jan 2001, K H Subrahmanyan wrote: I have installed postgre SQL in my linux server. I have installed ZpopyDA to my zope installation. but when I run

Re: [zope] : Postgre installation problem

2001-01-23 Thread Jerome Alet
On Tue, 23 Jan 2001, K H Subrahmanyan wrote: I have installed postgre SQL in my linux server. I have installed ZpopyDA to my zope installation. but when I run the server I get the following error. ZPoPyDA Import Traceback raise "The PoPy module is not installed" The PoPy module is

RE: [zope] : Postgre installation problem

2001-01-23 Thread K H Subrahmanyan
] : Postgre installation problem On Tue, 23 Jan 2001, K H Subrahmanyan wrote: I have installed postgre SQL in my linux server. I have installed ZpopyDA to my zope installation. but when I run the server I get the following error