[Zope-CMF] R: Zope-CMF Digest, Vol 85, Issue 1

2010-08-01 Thread Lorenzo . Rondelli
Unsubscribe - Messaggio originale - Da: zope-cmf-request Inviato: 01/08/2010 12.00 AST A: zope-cmf@zope.org Oggetto: Zope-CMF Digest, Vol 85, Issue 1 Send Zope-CMF mailing list submissions to zope-cmf@zope.org To subscribe or unsubscribe via the World Wide Web, visit

[Zope] python with thread

2000-05-26 Thread Lorenzo Rondelli
I've installed python1.5.2 on a HP-UX unix box for me everything is running well but when I try to install zope2.1.6 I have an error in /usr/local/Zope-2.1.6-src I run this command : python1.5.2 w_pcgi.py but it returns me this error Building the PCGI wrapper: Error : Zope requires Python