Author: apo
Date: 2016-10-18 21:33:56 +0000 (Tue, 18 Oct 2016)
New Revision: 45442

Modified:
   data/dla-needed.txt
Log:
Remove guile-2.0 from dla-needed.txt again.

These issues are already fixed by DLA-666-1.


Modified: data/dla-needed.txt
===================================================================
--- data/dla-needed.txt 2016-10-18 21:26:34 UTC (rev 45441)
+++ data/dla-needed.txt 2016-10-18 21:33:56 UTC (rev 45442)
@@ -21,8 +21,6 @@
 --
 graphicsmagick
 --
-guile-2.0
---
 icu (Roberto C. Sánchez)
   NOTE: I have been unable to reproduce the CVE-2016-7415 crash as described 
in the PHP bug report
 --


_______________________________________________
Secure-testing-commits mailing list
Secure-testing-commits@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/secure-testing-commits

Reply via email to