Author: mbanck
Date: 2017-08-09 21:27:07 +0000 (Wed, 09 Aug 2017)
New Revision: 54493

Modified:
   data/dla-needed.txt
Log:
update/claim postgresql-9.1 for LTS

Modified: data/dla-needed.txt
===================================================================
--- data/dla-needed.txt 2017-08-09 21:19:00 UTC (rev 54492)
+++ data/dla-needed.txt 2017-08-09 21:27:07 UTC (rev 54493)
@@ -150,11 +150,12 @@
   NOTE: yet. two more issues fixed upstream, but not in a release nor
   NOTE: unstable.
 --
-postgresql-9.1 (Christoph Berg)
+postgresql-9.1 (Michael Banck)
   NOTE: maintainer will give it a try tomorrow (2017-05-28)
   NOTE: 20170708: This issue cannot be backported to postgresql-9.1 because
   NOTE: 20170708: 9.1 does nothave the leak-proof function feature that the
   NOTE: 20170708: fix depends on. (lamby)
+  NOTE: 20170809: CVE-2017-7484 is not affected (mbanck)
 --
 qemu (Guido G√ľnther)
   NOTE: see qemu-kvm below


_______________________________________________
Secure-testing-commits mailing list
Secure-testing-commits@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/secure-testing-commits

Reply via email to