Author: carnil
Date: 2017-08-11 04:15:49 +0000 (Fri, 11 Aug 2017)
New Revision: 54591

Modified:
   data/DLA/list
Log:
Fix version used for postgresql-9.1 in wheezy LTS

Modified: data/DLA/list
===================================================================
--- data/DLA/list       2017-08-10 22:32:05 UTC (rev 54590)
+++ data/DLA/list       2017-08-11 04:15:49 UTC (rev 54591)
@@ -1,6 +1,6 @@
 [10 Aug 2017] DLA-1051-1 postgresql-9.1 - security update
        {CVE-2017-7486 CVE-2017-7546 CVE-2017-7547}
-       [wheezy] - postgresql-9.1 9.1.24-0+deb7u1
+       [wheezy] - postgresql-9.1 9.1.24lts2-0+deb7u1
 [10 Aug 2017] DLA-1050-1 xchat - security update
        {CVE-2016-2087}
        [wheezy] - xchat 2.8.8-7.1+deb7u1


_______________________________________________
Secure-testing-commits mailing list
Secure-testing-commits@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/secure-testing-commits

Reply via email to