Source: bubblewrap
Version: 0.1.2-1
Severity: grave
Tags: security upstream
Justification: user security hole

Hi,

the following vulnerability was published for bubblewrap.

CVE-2016-8659[0].

If you fix the vulnerability please also make sure to include the
CVE (Common Vulnerabilities & Exposures) id in your changelog entry.

For further information see:

[0] https://security-tracker.debian.org/tracker/CVE-2016-8659
[1] http://www.openwall.com/lists/oss-security/2016/10/12/5

Regards,
Salvatore

_______________________________________________
Secure-testing-team mailing list
Secure-testing-team@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/secure-testing-team

Reply via email to