Source: libiberty
Version: 20161011-1
Severity: important
Tags: security patch

Dear maintainer,

as noted here [1], two CVEs CVE-2016-4491 CVE-2016-6131 were
not were not fixed by a previous upload, because upstream
did not include the corresponding patches.

I have prepared a patch, which will be attached in the next mail.

[1] https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=840360#19

Thanks,

Anton

_______________________________________________
Secure-testing-team mailing list
Secure-testing-team@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/secure-testing-team

Reply via email to