On Thu, 7 Sep 2023 18:12:28 GMT, Ben Perez <[email protected]> wrote: > Replaced "jks" with "pkcs12" in both the spec and fallback for > `KeyStore.getDefaultType()`
Marked as reviewed by [email protected] (no known OpenJDK username). ------------- PR Review: https://git.openjdk.org/jdk/pull/15625#pullrequestreview-1616027096
