[ 
https://issues.apache.org/jira/browse/JAMES-2460?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
 ]

Tellier Benoit resolved JAMES-2460.
-----------------------------------
    Resolution: Fixed

https://github.com/linagora/james-project/pull/1533 solved the issue

> Upgrade Apache Directory API dependency
> ---------------------------------------
>
>                 Key: JAMES-2460
>                 URL: https://issues.apache.org/jira/browse/JAMES-2460
>             Project: James Server
>          Issue Type: New Feature
>            Reporter: Raphaƫl Ouazana
>            Priority: Major
>
> Due to a security issue, this lib must be updated.



--
This message was sent by Atlassian JIRA
(v7.6.3#76005)

---------------------------------------------------------------------
To unsubscribe, e-mail: server-dev-unsubscr...@james.apache.org
For additional commands, e-mail: server-dev-h...@james.apache.org

Reply via email to