Including sfc-dev email list.


On 17/10/16 10:49, Brady Allen Johnson wrote:

Hello Netvirt and GBP projects,

I wanted to inform the projects that officially depend on SFC (Netvirt and GBP) that we will be changing the module artifact versions soon.

This is as a result of these email threads [0] and [1]. We discussed the solution in this thread [2].

I really doubt this will cause problems for your projects. Basically we'll bump SFC from 0.4.0 to 0.5.0.

A patch has been created here [3]. We wont merge this until we get the go ahead from both projects (Netvirt and GBP).



[0] [1] [2]

sfc-dev mailing list

Reply via email to