Question #399331 on Sikuli changed:
https://answers.launchpad.net/sikuli/+question/399331

    Status: Answered => Solved

cheesy confirmed that the question is solved:
As expected, the problem is my operating system. Arch cannot remain
fully updated and maintain access to older library versions. If anyone
else is interested, a virtual machine may work but for my purposes
running a container for a separate operating system seems excessive.

-- 
You received this question notification because your team Sikuli Drivers
is an answer contact for Sikuli.

_______________________________________________
Mailing list: https://launchpad.net/~sikuli-driver
Post to     : sikuli-driver@lists.launchpad.net
Unsubscribe : https://launchpad.net/~sikuli-driver
More help   : https://help.launchpad.net/ListHelp

Reply via email to